<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.romeanditaly.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.romeanditaly.com';var et_post_id='14578';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Esoteric Turin tour: discover the capital of Piedmont</title>
<link rel="alternate" hreflang="en" href="https://www.romeanditaly.com/esoteric-turin-tour/" />

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Turin is said to be one of the apexes of the triangle of white magic with the cities of Prague and Lyons; and one of the apexes of the triangle of dark"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.romeanditaly.com/esoteric-turin-tour/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Esoteric Turin tour" />
<meta property="og:description" content="Turin is said to be one of the apexes of the triangle of white magic with the cities of Prague and Lyons; and one of the apexes of the triangle of dark magic" />
<meta property="og:url" content="https://www.romeanditaly.com/esoteric-turin-tour/" />
<meta property="og:site_name" content="Rome And Italy Tourist Service" />
<meta property="article:publisher" content="https://www.facebook.com/RomeAndItaly/" />
<meta property="article:section" content="Private Tours" />
<meta property="article:published_time" content="2020-08-14T11:53:18+00:00" />
<meta property="article:modified_time" content="2020-08-14T12:07:54+00:00" />
<meta property="og:updated_time" content="2020-08-14T12:07:54+00:00" />
<meta property="og:image" content="https://www.romeanditaly.com/wp-content/uploads/2020/08/torino-esoterica-3.jpg" />
<meta property="og:image:secure_url" content="https://www.romeanditaly.com/wp-content/uploads/2020/08/torino-esoterica-3.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="An unmissable half day tour that will allow you, literally, to walk the streets of Roman history, discovering incredible architectural masterpieces under the guidance of a knowledgeable archeological guide." />
<meta name="twitter:title" content="Pompeii Tour" />
<meta name="twitter:image" content="https://www.romeanditaly.com/wp-content/uploads/2019/11/Pompeii-Tour-01-min.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.romeanditaly.com/#organization","name":"Rome and Italy","url":"https://www.romeanditaly.com/","sameAs":["https://www.facebook.com/RomeAndItaly/","https://www.instagram.com/romeanditalygroup/?hl=en","https://it.linkedin.com/company/rome-and-italy","https://www.youtube.com/channel/UC2Q6rKCZH3CkF8bK85WTvHQ"],"logo":{"@type":"ImageObject","@id":"https://www.romeanditaly.com/#logo","inLanguage":"en-US","url":"https://www.romeanditaly.com/wp-content/uploads/2019/04/logo-sigla.jpg","width":180,"height":180,"caption":"Rome and Italy"},"image":{"@id":"https://www.romeanditaly.com/#logo"}},{"@type":"WebSite","@id":"https://www.romeanditaly.com/#website","url":"https://www.romeanditaly.com/","name":"Rome And Italy Tourist Service","inLanguage":"en-US","publisher":{"@id":"https://www.romeanditaly.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.romeanditaly.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.romeanditaly.com/esoteric-turin-tour/#primaryimage","inLanguage":"en-US","url":"https://www.romeanditaly.com/wp-content/uploads/2020/08/torino-esoterica-3.jpg","width":670,"height":400},{"@type":"WebPage","@id":"https://www.romeanditaly.com/esoteric-turin-tour/#webpage","url":"https://www.romeanditaly.com/esoteric-turin-tour/","name":"Esoteric Turin tour: discover the capital of Piedmont","isPartOf":{"@id":"https://www.romeanditaly.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.romeanditaly.com/esoteric-turin-tour/#primaryimage"},"datePublished":"2020-08-14T11:53:18+00:00","dateModified":"2020-08-14T12:07:54+00:00","description":"Turin is said to be one of the apexes of the triangle of white magic with the cities of Prague and Lyons; and one of the apexes of the triangle of dark","potentialAction":[{"@type":"ReadAction","target":["https://www.romeanditaly.com/esoteric-turin-tour/"]}]},{"@type":"Article","@id":"https://www.romeanditaly.com/esoteric-turin-tour/#article","isPartOf":{"@id":"https://www.romeanditaly.com/esoteric-turin-tour/#webpage"},"author":{"@id":"https://www.romeanditaly.com/#/schema/person/13021fabdbc476381def447bcb5cdbda"},"headline":"Esoteric Turin Tour","datePublished":"2020-08-14T11:53:18+00:00","dateModified":"2020-08-14T12:07:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.romeanditaly.com/esoteric-turin-tour/#webpage"},"publisher":{"@id":"https://www.romeanditaly.com/#organization"},"image":{"@id":"https://www.romeanditaly.com/esoteric-turin-tour/#primaryimage"},"articleSection":"Other Destinations Tours,Private Tours","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.romeanditaly.com/esoteric-turin-tour/#respond"]}]},{"@type":["Person"],"@id":"https://www.romeanditaly.com/#/schema/person/13021fabdbc476381def447bcb5cdbda","name":"inforomeanditaly","image":{"@type":"ImageObject","@id":"https://www.romeanditaly.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/018b62df4a1480ba832746e82963fab2?s=96&d=mm&r=g","caption":"inforomeanditaly"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rome And Italy Tourist Service &raquo; Feed" href="https://www.romeanditaly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rome And Italy Tourist Service &raquo; Comments Feed" href="https://www.romeanditaly.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rome And Italy Tourist Service &raquo; Esoteric Turin Tour Comments Feed" href="https://www.romeanditaly.com/esoteric-turin-tour/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.romeanditaly.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Rome And Italy - Tourist Service v.0.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.romeanditaly.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.romeanditaly.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mv-grow-frontend-style-css'  href='https://www.romeanditaly.com/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.romeanditaly.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.romeanditaly.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.romeanditaly.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-footer a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.romeanditaly.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.romeanditaly.com/wp-content/themes/Divi/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='frontend-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/assets/frontend.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='backend-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/assets/backend.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rai-grid-system.min-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/assets/rai-grid-system/rai-grid-system.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/assets/slick/slick.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/style.css?ver=3.26.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C300%2Cregular%2C700%7CActor%3Aregular&#038;ver=5.2.2#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.romeanditaly.com/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.romeanditaly.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.romeanditaly.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.romeanditaly.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.romeanditaly.com/?p=14578' />
<link rel="alternate" type="application/json+oembed" href="https://www.romeanditaly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.romeanditaly.com%2Fesoteric-turin-tour%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.romeanditaly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.romeanditaly.com%2Fesoteric-turin-tour%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.7.1 stt:1,42;" />
<style type="text/css" data-source="Social Pug">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				
					@media screen and ( max-width : 720px ) {
						.dpsp-content-wrapper.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://www.romeanditaly.com/esoteric-turin-tour/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Esoteric Turin Tour" /><meta property="og:description" 	content="" /><meta property="og:image" 		content="https://www.romeanditaly.com/wp-content/uploads/2020/08/torino-esoterica-3.jpg" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="https://www.romeanditaly.com/wp-content/uploads/2019/04/cropped-logo-sigla-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.romeanditaly.com/wp-content/uploads/2019/04/cropped-logo-sigla-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.romeanditaly.com/wp-content/uploads/2019/04/cropped-logo-sigla-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.romeanditaly.com/wp-content/uploads/2019/04/cropped-logo-sigla-270x270.jpg" />
<script>
jQuery(document).ready(function($) {
var $archive_content = $('.facetwp-template');
var $italy_map = $('#archive-image-placeholder');
$(document).on('facetwp-loaded', function() {
    var checked_inputs = $('#sidebar').find('.checked').length;
	if ( checked_inputs > 0 )
        {
            $archive_content.addClass('visible');
			$italy_map.hide();
        }
     else
        {
			$italy_map.show();
            $archive_content.removeClass('visible');
        }
 });
});
</script>
<style id="et-core-unified-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-14578 single-format-standard cookies-not-set et_pb_button_helper_class et_transparent_nav et_fullwidth_nav et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_secondary_nav_two_panels et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns_3_4__1_4 et_header_style_centered et_pb_pagebuilder_layout et_smooth_scroll et_full_width_page et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-info">
									<span id="et-info-phone">+39 06 44258441 • +39 06 64691436 | H24/7  +39 3349389812</span>
				
									<a href="mailto:info@romeanditaly.it"><span id="et-info-email">info@romeanditaly.it</span></a>
				
				
<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/RomeAndItaly/" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/romeanditalygroup/?hl=en" class="icon" target="_blank">
			<span>Instagram</span>
		</a>
	</li>

    
    <li class="et-social-icon et-social-linkedin">
        <a href="https://it.linkedin.com/company/rome-and-italy" class="icon" target="_blank">
            <span>Linkedin</span>
        </a>
    </li>

    <li class="et-social-icon et-social-youtube">
        <a href="https://www.youtube.com/user/RomeanditalyTouristS" class="icon" target="_blank">
            <span>YouTube</span>
        </a>
    </li>

    <li class="et-social-icon">
        <a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" class="icon" target="_blank">
            <i class="fab fa-tripadvisor"></i>
        </a>
    </li>
</ul>				</div> <!-- #et-info -->

			
				<div id="et-secondary-menu">
				<div class="et_duplicate_social_icons">
								
<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/RomeAndItaly/" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/romeanditalygroup/?hl=en" class="icon" target="_blank">
			<span>Instagram</span>
		</a>
	</li>

    
    <li class="et-social-icon et-social-linkedin">
        <a href="https://it.linkedin.com/company/rome-and-italy" class="icon" target="_blank">
            <span>Linkedin</span>
        </a>
    </li>

    <li class="et-social-icon et-social-youtube">
        <a href="https://www.youtube.com/user/RomeanditalyTouristS" class="icon" target="_blank">
            <span>YouTube</span>
        </a>
    </li>

    <li class="et-social-icon">
        <a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" class="icon" target="_blank">
            <i class="fab fa-tripadvisor"></i>
        </a>
    </li>
</ul>
							</div>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="60">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.romeanditaly.com/">
						<img src="https://www.romeanditaly.com/wp-content/uploads/2019/10/logo_2014_nero_con_bandiera-1.png" alt="Rome And Italy Tourist Service" id="logo" data-height-percentage="100" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="60" data-fixed-height="51">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132"><a href="https://www.romeanditaly.com/">Home</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-512"><a href="https://www.romeanditaly.com/private-tours/">Private Tours</a>
<ul class="sub-menu">
	<li id="menu-item-9595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9595"><a href="https://www.romeanditaly.com/amalfi-coast-tours/">Amalfi Coast Tours</a></li>
	<li id="menu-item-9589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9589"><a href="https://www.romeanditaly.com/cinque-terre-tours/">Cinque Terre Tours</a></li>
	<li id="menu-item-9592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9592"><a href="https://www.romeanditaly.com/como-lake-tours/">Como Lake Tours</a></li>
	<li id="menu-item-9579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9579"><a href="https://www.romeanditaly.com/florence-tours/">Florence Tours</a></li>
	<li id="menu-item-9586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9586"><a href="https://www.romeanditaly.com/milan-tours/">Milan Tours</a></li>
	<li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9585"><a href="https://www.romeanditaly.com/naples-tours/">Naples Tours</a></li>
	<li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9583"><a href="https://www.romeanditaly.com/pisa-tours/">Pisa Tours</a></li>
	<li id="menu-item-9593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9593"><a href="https://www.romeanditaly.com/rome-tours/">Rome Tours</a></li>
	<li id="menu-item-9577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9577"><a href="https://www.romeanditaly.com/tuscany-tours/">Tuscany Tours</a></li>
	<li id="menu-item-9578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9578"><a href="https://www.romeanditaly.com/sicily-tours/">Sicily Tours</a></li>
	<li id="menu-item-9594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9594"><a href="https://www.romeanditaly.com/venice-tours/">Venice Tours</a></li>
	<li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9584"><a href="https://www.romeanditaly.com/other-destinations/">Other Destinations</a>
	<ul class="sub-menu">
		<li id="menu-item-9575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9575"><a href="https://www.romeanditaly.com/assisi-tours/">Assisi Tours</a></li>
		<li id="menu-item-9590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9590"><a href="https://www.romeanditaly.com/bologna-tours/">Bologna Tours</a></li>
		<li id="menu-item-9591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9591"><a href="https://www.romeanditaly.com/chianti-area-tours/">Chianti Area Tours</a></li>
		<li id="menu-item-9587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9587"><a href="https://www.romeanditaly.com/lucca-tours/">Lucca Tours</a></li>
	</ul>
</li>
	<li id="menu-item-9588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9588"><a href="https://www.romeanditaly.com/food-and-wine-tours/">Food and Wine Tours</a></li>
	<li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9581"><a href="https://www.romeanditaly.com/with-children/">With children</a></li>
	<li id="menu-item-9576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9576"><a href="https://www.romeanditaly.com/movie-lovers-tours/">Movie Lovers Tours</a></li>
	<li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9582"><a href="https://www.romeanditaly.com/underground-tours/">Underground Tours</a></li>
	<li id="menu-item-9580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9580"><a href="https://www.romeanditaly.com/world-war-tours/">World War Tours</a></li>
</ul>
</li>
<li id="menu-item-625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-625"><a href="https://www.romeanditaly.com/vip-services/">VIP Services</a>
<ul class="sub-menu">
	<li id="menu-item-645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645"><a href="https://www.romeanditaly.com/vip-services/exclusive-tours/">Exclusive Tours</a></li>
	<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="https://www.romeanditaly.com/vip-services/luxury-services/">Luxury Services</a></li>
	<li id="menu-item-644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644"><a href="https://www.romeanditaly.com/vip-services/exclusive-transfers/">Exclusive Transfers</a></li>
</ul>
</li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://www.romeanditaly.com/group_tour/">Shared Tours</a></li>
<li id="menu-item-646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-646"><a href="#">Services</a>
<ul class="sub-menu">
	<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600"><a href="https://www.romeanditaly.com/services/shore-excursions/">Shore Excursions</a></li>
	<li id="menu-item-599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599"><a href="https://www.romeanditaly.com/services/private-transfer/">Private Transfers</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-598"><a href="https://www.romeanditaly.com/services/skip-the-line/">Skip the Line</a>
	<ul class="sub-menu">
		<li id="menu-item-1836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836"><a href="https://www.romeanditaly.com/services/skip-the-line/skip-the-line-colosseum/">Skip the Line: Colosseum</a></li>
		<li id="menu-item-1835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1835"><a href="https://www.romeanditaly.com/services/skip-the-line/skip-the-line-vatican-museums/">Skip the Line: Vatican Museums</a></li>
		<li id="menu-item-1834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1834"><a href="https://www.romeanditaly.com/services/skip-the-line/skip-the-line-uffizi/">Skip the line: Uffizi</a></li>
		<li id="menu-item-1833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1833"><a href="https://www.romeanditaly.com/services/skip-the-line/skip-line-borghese-gallery/">Skip the line: Borghese gallery</a></li>
	</ul>
</li>
	<li id="menu-item-1538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1538"><a href="https://www.romeanditaly.com/services/helicopter-tour/">Helicopter Tour Rome</a></li>
</ul>
</li>
<li id="menu-item-2061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2061"><a href="https://www.romeanditaly.com/accessible/">Accessible Service</a></li>
<li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-763"><a href="https://www.romeanditaly.com/news/">News &#038; Articles</a></li>
<li id="menu-item-2031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2031"><a href="https://www.romeanditaly.com/our-video/">Our Videos</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.romeanditaly.com/about-us/">About Us</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.romeanditaly.com/contacts/">Contacts</a></li>
<li id="menu-item-11007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11007"><a href="https://www.romeanditaly.com/i-migliori-weekend-in-italia/" class="menu-image-title-before menu-image-not-hovered"><span class="menu-image-title-before menu-image-title">IT</span><img width="24" height="24" src="https://www.romeanditaly.com/wp-content/uploads/2020/03/bndierina_italiana_3.png" class="menu-image menu-image-title-before" alt="" /></a></li>
<li id="menu-item-wpml-ls-13-en" class="menu-item wpml-ls-slot-13 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-13-en"><a href="https://www.romeanditaly.com/esoteric-turin-tour/"><img class="wpml-ls-flag" src="https://www.romeanditaly.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"></a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.romeanditaly.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-14578" class="et_pb_post post-14578 post type-post status-publish format-standard has-post-thumbnail hentry category-other-destinations-tours category-private-tours">
					
					<div class="entry-content">
					<div id="et-boc" class="et-boc">
			
			<div class="et_builder_inner_content et_pb_gutters3">
				<div class="et_pb_section et_pb_section_0 et_pb_with_background et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 et_animated et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h1 class="entry-title">Esoteric Turin Tour</h1>
<div class="rai-container">
<div class="row"> </div>
</div>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_divider et_pb_divider_0 et_animated et_pb_divider_position_center et_pb_space"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_text et_pb_text_1 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h2 id="tw-target-text" class="tw-data-text tw-text-large tw-ta" style="text-align: center" data-placeholder="Traduzione"><strong>Turin, </strong>renowned as the Italian magic city</h2>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_gallery et_pb_gallery_0 et_animated et_pb_bg_layout_light  et_pb_text_align_center et_pb_slider et_pb_gallery_fullwidth et_slider_auto et_slider_speed_7000 clearfix">
				<div class="et_pb_gallery_items et_post_gallery clearfix" data-per_page="4"><div class="et_pb_gallery_item et_pb_bg_layout_light">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2020/08/esoteric-turin-4.jpg" title="esoteric turin 4">
					<img src="https://www.romeanditaly.com/wp-content/uploads/2020/08/esoteric-turin-4.jpg" alt="esoteric turin 4" />
					<span class="et_overlay et_pb_inline_icon" data-icon="&#x49;"></span>
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2020/08/esoteric-turin-tour-2-1.jpg" title="esoteric turin tour 2">
					<img src="https://www.romeanditaly.com/wp-content/uploads/2020/08/esoteric-turin-tour-2-1.jpg" alt="esoteric turin tour 2" />
					<span class="et_overlay et_pb_inline_icon" data-icon="&#x49;"></span>
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2020/08/esoteric-turin-tour-1.jpg" title="esoteric turin tour">
					<img src="https://www.romeanditaly.com/wp-content/uploads/2020/08/esoteric-turin-tour-1.jpg" alt="esoteric turin tour" />
					<span class="et_overlay et_pb_inline_icon" data-icon="&#x49;"></span>
				</a>
				</div></div></div><!-- .et_pb_gallery_items --></div><!-- .et_pb_gallery -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_2_5 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h3>Highlights and what&#8217;s included</h3>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_toggle et_pb_toggle_0 et_pb_toggle_item  et_pb_toggle_open">
				
				
				<h5 class="et_pb_toggle_title">Accessible</h5>
				<div class="et_pb_toggle_content clearfix">
					<p><img class="wp-image-2998 size-full alignleft" src="https://www.romeanditaly.com/wp-content/uploads/2019/10/Schermata-2019-10-17-alle-22.03.11.png" alt="" width="55" height="55" /><strong>Visit Accessible website</strong></p>
				</div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_1 et_pb_toggle_item  et_pb_toggle_open">
				
				
				<h5 class="et_pb_toggle_title">Duration</h5>
				<div class="et_pb_toggle_content clearfix">
					<div class="keydetails-benefit key-details-item icon icon-duration">
<div class="label single-label"><img class="wp-image-3000 size-full alignleft" src="https://www.romeanditaly.com/wp-content/uploads/2019/10/Schermata-2019-10-17-alle-22.03.52.png" alt="" width="56" height="55" />Half Day</div>
</div>
<div class="keydetails-benefit key-details-item skip-the-line icon icon-skip-line"> </div>
<div class="keydetails-benefit key-details-item icon icon-credit-card cancellation-policy-experiment">
<div class="label"> </div>
</div>
				</div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_2 et_pb_toggle_item  et_pb_toggle_open">
				
				
				<h5 class="et_pb_toggle_title">Places of interest</h5>
				<div class="et_pb_toggle_content clearfix">
					<p><img class="wp-image-3013 size-full alignleft" src="https://www.romeanditaly.com/wp-content/uploads/2019/10/Schermata-2019-10-17-alle-22.04.23.png" alt="" width="55" height="55" /></p>
<p><strong>TURIN</strong></p>
<div class="romeanditaly-single-icon-section romeanditaly-single-highlights-section">
<div class="romeanditaly-single-icon-section romeanditaly-single-highlights-section"> </div>
</div>
				</div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_3 et_pb_toggle_item  et_pb_toggle_open">
				
				
				<h5 class="et_pb_toggle_title">Exclusivity</h5>
				<div class="et_pb_toggle_content clearfix">
					<p style="text-align: left"><img class="wp-image-3201 size-full" src="https://www.romeanditaly.com/wp-content/uploads/2019/10/occhio.gif" alt="" width="55" height="55" />All our tours are <strong>PRIVATE</strong>, not sharing with other guests.</p>
				</div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_4 et_pb_toggle_item  et_pb_toggle_open">
				
				
				<h5 class="et_pb_toggle_title">Languages</h5>
				<div class="et_pb_toggle_content clearfix">
					<p>English, Spanish, German, French, Italian</p>
<div class="jhH5U r-iInewm7m_ztM" data-rtid="iInewm7m_ztM">
<div id="tw-ob" class="tw-src-ltr">
<div class="oSioSc">
<div id="tw-target">
<div id="kAz1tf" class="g9WsWb">
<div id="z6maec" class="tw-ta-container tw-nfl">
<pre id="tw-target-rmn" class="tw-data-placeholder tw-text-small tw-ta" data-placeholder=""> </pre>
</div>
</div>
</div>
</div>
</div>
</div>
				</div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><ul class="et_pb_module et_pb_counters et_pb_counters_0 et-waypoint et_pb_bg_layout_light">
				<li class="et_pb_counter_0">
				<span class="et_pb_counter_title">Historical interest</span>
				<span class="et_pb_counter_container">
					
					
					<span class="et_pb_counter_amount" style="" data-width="100%"><span class="et_pb_counter_amount_number">100%</span></span>
					<span class="et_pb_counter_amount overlay" style="" data-width="100%"><span class="et_pb_counter_amount_number">100%</span></span>
				</span>
			</li><li class="et_pb_counter_1">
				<span class="et_pb_counter_title">Fun</span>
				<span class="et_pb_counter_container">
					
					
					<span class="et_pb_counter_amount" style="" data-width="90%"><span class="et_pb_counter_amount_number">90%</span></span>
					<span class="et_pb_counter_amount overlay" style="" data-width="90%"><span class="et_pb_counter_amount_number">90%</span></span>
				</span>
			</li><li class="et_pb_counter_2">
				<span class="et_pb_counter_title">Activity Level</span>
				<span class="et_pb_counter_container">
					
					
					<span class="et_pb_counter_amount" style="" data-width="80%"><span class="et_pb_counter_amount_number">80%</span></span>
					<span class="et_pb_counter_amount overlay" style="" data-width="80%"><span class="et_pb_counter_amount_number">80%</span></span>
				</span>
			</li>
			</ul> <!-- .et_pb_counters -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_3_5 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<div class="jhH5U r-iInewm7m_ztM" data-rtid="iInewm7m_ztM">
<div id="tw-ob" class="tw-src-ltr">
<div class="oSioSc">
<div id="tw-target">
<div id="kAz1tf" class="g9WsWb">
<div id="tw-target-text-container" class="tw-ta-container tw-nfl">
<h3 id="tw-target-text" class="tw-data-text tw-text-large tw-ta" data-placeholder="Traduzione"><span lang="en">Turin, the famous capital of <strong>Piedmont</strong></span></h3>
</div>
<div id="z6maec" class="tw-ta-container tw-nfl">
<pre id="tw-target-rmn" class="tw-data-placeholder tw-text-small tw-ta" data-placeholder=""> </pre>
</div>
<div id="tw-tmenu" class="tw-menu"> </div>
</div>
</div>
</div>
</div>
<div id="tw-images"> </div>
<div class="dURPtb"> </div>
<div>
<div> </div>
</div>
</div>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_4 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p><strong>Turin</strong>, it is said to be one of the apexes of the triangle of white magic with the cities of Prague and Lyons; and one of the apexes of the triangle of dark magic with the cities of London and San Francisco. It is said that the city is permeated with magic energies, which live inside esoteric symbols hidden on and inside the monuments of Turin. The light and dark side of the city of Turin attracts and fascinates many tourists that desire to discover the inner secrets of this captivating city. Looking for answers, fun and adventure is possible by taking part our “<strong>Esoteric tour</strong>” that brings you to discover unusual details, mysterious and esoteric places that you could never have had the chance to see alone. When you wish to experience something different and out of the ordinary, you should absolutely give Turin a chance. The tons of secrets that the city hides may surprise you more than you expected if you are curious!</p>
<p>&nbsp;</p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1 et_pb_with_background et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_5 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h4>Contact for information</h4>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div role="form" class="wpcf7" id="wpcf7-f528-p14578-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/esoteric-turin-tour/#wpcf7-f528-p14578-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="528" />
<input type="hidden" name="_wpcf7_version" value="5.1.7" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f528-p14578-o1" />
<input type="hidden" name="_wpcf7_container_post" value="14578" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<div class="rai-grid-system full-container-rai-cf">
<div class="rai-container contact-form-rai">
<div class="row first-row-cf-rai">
<div class="col-sm-6 first-column-cf-rai">
<p>                <label> Your Name *<br />
                    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required your-name-contact-form style-input-cf" aria-required="true" aria-invalid="false" /></span> </label></p>
<p>                <label> Your Surname *<br />
                    <span class="wpcf7-form-control-wrap your-surname"><input type="text" name="your-surname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required your-surname-contact-form style-input-cf" aria-required="true" aria-invalid="false" /></span> </label></p>
<p>                <label> Specify tour or service required *</p>
<p>                     <span class="wpcf7-form-control-wrap services"><input type="text" name="services" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required style-input-cf" aria-required="true" aria-invalid="false" /></span> </label></p></div>
<div class="col-sm-6 second-column-cf-rai">
                <label> Your Email *<br />
                    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email your-mail-contact-form style-input-cf" aria-required="true" aria-invalid="false" /></span> </label></p>
<p>                <label> Select Your Country *<br />
                    <span class="wpcf7-form-control-wrap country"><select name="country" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required your-country-contact-form country style-input-cf" aria-required="true" aria-invalid="false"><option value="United States">United States</option><option value="Canada">Canada</option><option value="Brazil">Brazil</option><option value="Mexico">Mexico</option><option value="United Kingdom">United Kingdom</option><option value="-----">-----</option><option value="Afghanistan">Afghanistan</option><option value="Albania">Albania</option><option value="Algeria">Algeria</option><option value="American Samoa">American Samoa</option><option value="Andorra">Andorra</option><option value="Angola">Angola</option><option value="Anguilla">Anguilla</option><option value="Antigua and Barbuda">Antigua and Barbuda</option><option value="Argentina">Argentina</option><option value="Armenia">Armenia</option><option value="Armenia">Armenia</option><option value="Aruba">Aruba</option><option value="Australia">Australia</option><option value="Austria">Austria</option><option value="Azerbaijan">Azerbaijan</option><option value="Azerbaijan">Azerbaijan</option><option value="Bahamas">Bahamas</option><option value="Bahrain">Bahrain</option><option value="Bangladesh">Bangladesh</option><option value="Barbados">Barbados</option><option value="Belarus">Belarus</option><option value="Belgium">Belgium</option><option value="Belize">Belize</option><option value="Benin">Benin</option><option value="Bermuda">Bermuda</option><option value="Bhutan">Bhutan</option><option value="Bolivia">Bolivia</option><option value="Bonaire">Bonaire</option><option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option><option value="Botswana">Botswana</option><option value="Bouvet Island (Bouvetoya)">Bouvet Island (Bouvetoya)</option><option value="British Indian Ocean Territory (Chagos Archipelago)">British Indian Ocean Territory (Chagos Archipelago)</option><option value="British Virgin Islands">British Virgin Islands</option><option value="Brunei Darussalam">Brunei Darussalam</option><option value="Bulgaria">Bulgaria</option><option value="Burkina Faso">Burkina Faso</option><option value="Burundi">Burundi</option><option value="Cambodia">Cambodia</option><option value="Cameroon">Cameroon</option><option value="Cape Verde">Cape Verde</option><option value="Cayman Islands">Cayman Islands</option><option value="Central African Republic">Central African Republic</option><option value="Chad">Chad</option><option value="Chile">Chile</option><option value="China">China</option><option value="Christmas Island">Christmas Island</option><option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option><option value="Colombia">Colombia</option><option value="Comoros">Comoros</option><option value="Congo">Congo</option><option value="Congo">Congo</option><option value="Cook Islands">Cook Islands</option><option value="Costa Rica">Costa Rica</option><option value="Cote d&#039;Ivoire">Cote d&#039;Ivoire</option><option value="Croatia">Croatia</option><option value="Cuba">Cuba</option><option value="Curaçao">Curaçao</option><option value="Cyprus">Cyprus</option><option value="Cyprus">Cyprus</option><option value="Czech Republic">Czech Republic</option><option value="Denmark">Denmark</option><option value="Djibouti">Djibouti</option><option value="Dominica">Dominica</option><option value="Dominican Republic">Dominican Republic</option><option value="Ecuador">Ecuador</option><option value="Egypt">Egypt</option><option value="El Salvador">El Salvador</option><option value="Equatorial Guinea">Equatorial Guinea</option><option value="Eritrea">Eritrea</option><option value="Estonia">Estonia</option><option value="Ethiopia">Ethiopia</option><option value="Falkland Islands (Malvinas)">Falkland Islands (Malvinas)</option><option value="Faroe Islands">Faroe Islands</option><option value="Fiji">Fiji</option><option value="Finland">Finland</option><option value="France">France</option><option value="French Guiana">French Guiana</option><option value="French Polynesia">French Polynesia</option><option value="French Southern Territories">French Southern Territories</option><option value="Gabon">Gabon</option><option value="Gambia">Gambia</option><option value="Georgia">Georgia</option><option value="Georgia">Georgia</option><option value="Germany">Germany</option><option value="Ghana">Ghana</option><option value="Gibraltar">Gibraltar</option><option value="Greece">Greece</option><option value="Greenland">Greenland</option><option value="Grenada">Grenada</option><option value="Guadeloupe">Guadeloupe</option><option value="Guam">Guam</option><option value="Guatemala">Guatemala</option><option value="Guernsey">Guernsey</option><option value="Guinea">Guinea</option><option value="Guinea-Bissau">Guinea-Bissau</option><option value="Guyana">Guyana</option><option value="Haiti">Haiti</option><option value="Heard Island and McDonald Islands">Heard Island and McDonald Islands</option><option value="Holy See (Vatican City State)">Holy See (Vatican City State)</option><option value="Honduras">Honduras</option><option value="Hong Kong">Hong Kong</option><option value="Hungary">Hungary</option><option value="Iceland">Iceland</option><option value="India">India</option><option value="Indonesia">Indonesia</option><option value="Iran">Iran</option><option value="Iraq">Iraq</option><option value="Ireland">Ireland</option><option value="Isle of Man">Isle of Man</option><option value="Israel">Israel</option><option value="Italy">Italy</option><option value="Jamaica">Jamaica</option><option value="Japan">Japan</option><option value="Jersey">Jersey</option><option value="Jordan">Jordan</option><option value="Kazakhstan">Kazakhstan</option><option value="Kazakhstan">Kazakhstan</option><option value="Kenya">Kenya</option><option value="Kiribati">Kiribati</option><option value="Korea">Korea</option><option value="Korea">Korea</option><option value="Kuwait">Kuwait</option><option value="Kyrgyz Republic">Kyrgyz Republic</option><option value="Lao People&#039;s Democratic Republic">Lao People&#039;s Democratic Republic</option><option value="Latvia">Latvia</option><option value="Lebanon">Lebanon</option><option value="Lesotho">Lesotho</option><option value="Liberia">Liberia</option><option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option><option value="Liechtenstein">Liechtenstein</option><option value="Lithuania">Lithuania</option><option value="Luxembourg">Luxembourg</option><option value="Macao">Macao</option><option value="Macedonia">Macedonia</option><option value="Madagascar">Madagascar</option><option value="Malawi">Malawi</option><option value="Malaysia">Malaysia</option><option value="Maldives">Maldives</option><option value="Mali">Mali</option><option value="Malta">Malta</option><option value="Marshall Islands">Marshall Islands</option><option value="Martinique">Martinique</option><option value="Mauritania">Mauritania</option><option value="Mauritius">Mauritius</option><option value="Mayotte">Mayotte</option><option value="Micronesia">Micronesia</option><option value="Moldova">Moldova</option><option value="Monaco">Monaco</option><option value="Mongolia">Mongolia</option><option value="Montenegro">Montenegro</option><option value="Montserrat">Montserrat</option><option value="Morocco">Morocco</option><option value="Mozambique">Mozambique</option><option value="Myanmar">Myanmar</option><option value="Namibia">Namibia</option><option value="Nauru">Nauru</option><option value="Nepal">Nepal</option><option value="Netherlands">Netherlands</option><option value="Netherlands Antilles">Netherlands Antilles</option><option value="New Caledonia">New Caledonia</option><option value="New Zealand">New Zealand</option><option value="Nicaragua">Nicaragua</option><option value="Niger">Niger</option><option value="Nigeria">Nigeria</option><option value="Niue">Niue</option><option value="Norfolk Island">Norfolk Island</option><option value="Northern Mariana Islands">Northern Mariana Islands</option><option value="Norway">Norway</option><option value="Oman">Oman</option><option value="Pakistan">Pakistan</option><option value="Palau">Palau</option><option value="Palestinian Territory">Palestinian Territory</option><option value="Panama">Panama</option><option value="Papua New Guinea">Papua New Guinea</option><option value="Paraguay">Paraguay</option><option value="Peru">Peru</option><option value="Philippines">Philippines</option><option value="Pitcairn Islands">Pitcairn Islands</option><option value="Poland">Poland</option><option value="Portugal">Portugal</option><option value="Puerto Rico">Puerto Rico</option><option value="Qatar">Qatar</option><option value="Reunion">Reunion</option><option value="Romania">Romania</option><option value="Russian Federation">Russian Federation</option><option value="Rwanda">Rwanda</option><option value="Saint Barthelemy">Saint Barthelemy</option><option value="Saint Helena">Saint Helena</option><option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option><option value="Saint Lucia">Saint Lucia</option><option value="Saint Martin">Saint Martin</option><option value="Saint Pierre and Miquelon">Saint Pierre and Miquelon</option><option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option><option value="Samoa">Samoa</option><option value="San Marino">San Marino</option><option value="Sao Tome and Principe">Sao Tome and Principe</option><option value="Saudi Arabia">Saudi Arabia</option><option value="Senegal">Senegal</option><option value="Serbia">Serbia</option><option value="Seychelles">Seychelles</option><option value="Sierra Leone">Sierra Leone</option><option value="Singapore">Singapore</option><option value="Sint Maarten (Netherlands)">Sint Maarten (Netherlands)</option><option value="Slovakia (Slovak Republic)">Slovakia (Slovak Republic)</option><option value="Slovenia">Slovenia</option><option value="Solomon Islands">Solomon Islands</option><option value="Somalia">Somalia</option><option value="South Africa">South Africa</option><option value="South Georgia &amp; S. Sandwich Islands">South Georgia &amp; S. Sandwich Islands</option><option value="Spain">Spain</option><option value="Sri Lanka">Sri Lanka</option><option value="Sudan">Sudan</option><option value="Suriname">Suriname</option><option value="Svalbard &amp; Jan Mayen Islands">Svalbard &amp; Jan Mayen Islands</option><option value="Swaziland">Swaziland</option><option value="Sweden">Sweden</option><option value="Switzerland">Switzerland</option><option value="Syrian Arab Republic">Syrian Arab Republic</option><option value="Taiwan">Taiwan</option><option value="Tajikistan">Tajikistan</option><option value="Tanzania">Tanzania</option><option value="Thailand">Thailand</option><option value="Timor-Leste">Timor-Leste</option><option value="Togo">Togo</option><option value="Tokelau">Tokelau</option><option value="Tonga">Tonga</option><option value="Trinidad and Tobago">Trinidad and Tobago</option><option value="Tunisia">Tunisia</option><option value="Turkey">Turkey</option><option value="Turkey">Turkey</option><option value="Turkmenistan">Turkmenistan</option><option value="Turks and Caicos Islands">Turks and Caicos Islands</option><option value="Tuvalu">Tuvalu</option><option value="U.S. Virgin Islands">U.S. Virgin Islands</option><option value="U.S. Minor Outlying Islands">U.S. Minor Outlying Islands</option><option value="Uganda">Uganda</option><option value="Ukraine">Ukraine</option><option value="United Arab Emirates">United Arab Emirates</option><option value="Uruguay">Uruguay</option><option value="Uzbekistan">Uzbekistan</option><option value="Vanuatu">Vanuatu</option><option value="Venezuela">Venezuela</option><option value="Vietnam">Vietnam</option><option value="Wallis and Futuna">Wallis and Futuna</option><option value="Western Sahara">Western Sahara</option><option value="Yemen">Yemen</option><option value="Zambia">Zambia</option><option value="Zimbabwe">Zimbabwe</option></select></span> </label>
            </div>
</p></div>
<p><!-- .row --></p>
<div class="row second-row-cf-rai">
<div class="col-sm-6">
                <label> Your Message *<br />
                    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required your-message-contact-form style-input-cf" aria-required="true" aria-invalid="false"></textarea></span> </label>
            </div>
<p><!-- .col-md-6--></p>
<div class="col-sm-6">
                <label> The consents: </label><br />
                <span class="wpcf7-form-control-wrap acceptance-gdpr"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><input type="checkbox" name="acceptance-gdpr" value="1" aria-invalid="false" /></span></span></span> I have read <a href="https://www.romeanditaly.com/privacy-policy/" target="_blank" rel="nofollow noopener">the privacy policy </a> and I authorize the processing of data <span style="font-size: 13px; color: #ff0000;">(Require)</span></p>
<p>                <input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit button-send-cf" id="send-button-cf7" />
            </p></div>
<p><!-- .col-md-6-->
        </div>
<p><!-- .row -->
    </div>
<p><!-- .rai-container -->
</div>
<p><!-- .rai-grid-system--></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2 et_pb_with_background et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0">
				
				
				<span class="et_pb_image_wrap "><img src="https://www.romeanditaly.com/wp-content/uploads/2019/10/Tripadvisor-2019-1.png" alt="" /></span>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_3 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_6 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h4>Tours you may also like</h4>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_post_slider et_pb_post_slider_0 et_pb_slider et_pb_post_slider_image_background et_pb_slider_fullwidth_off et_pb_slider_with_overlay">
				
				
				<div class="et_pb_slides">
					<!--fwp-loop-->
<!--fwp-loop-->
			<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_dark" style="background-image:url(https://www.romeanditaly.com/wp-content/uploads/2019/11/Pompeii-Tour-01-min.jpg)">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/pompeii-tour-2/">Pompeii Tour</a></h2>
								<div class="et_pb_slide_content ">
																		Pompeii Tour   A whole Roman city fossilized and preserved over time Highlights and what's includedVisit Accessible website Half Day     ROME...								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/pompeii-tour-2/">Go to the Tour</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_dark" style="background-image:url(https://www.romeanditaly.com/wp-content/uploads/2019/11/Catacomb-of-Saints-Peter-and-Marcellinus-Tour-01-min.jpg)">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/catacomb-of-saints-peter-and-marcellinus/">Catacomb of Saints Peter and Marcellinus</a></h2>
								<div class="et_pb_slide_content ">
																		Catacomb of Saints Peter and Marcellinus Tour         Catacomb of Saints Peter and Marcellinus: site of pilgrims from all Europe          ...								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/catacomb-of-saints-peter-and-marcellinus/">Go to the Tour</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_dark" style="background-image:url(https://www.romeanditaly.com/wp-content/uploads/2020/08/torino-esoterica-3.jpg)">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/esoteric-turin-tour/">Esoteric Turin Tour</a></h2>
								<div class="et_pb_slide_content ">
																		Esoteric Turin Tour   Turin, renowned as the Italian magic cityHighlights and what's includedVisit Accessible website Half Day     TURIN   All our...								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/esoteric-turin-tour/">Go to the Tour</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_dark" style="background-image:url(https://www.romeanditaly.com/wp-content/uploads/2020/01/pranzo.gif)">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/helicopter-tour-with-lunch-rome-countryside/">Helicopter Tour with lunch Rome countryside</a></h2>
								<div class="et_pb_slide_content ">
																		Helicopter Tour with lunch - Rome countrysideHow to surprise your partner? Live a unique experience! Highlights and what's included Half Day ROME...								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/helicopter-tour-with-lunch-rome-countryside/">Go to the Tour</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_dark" style="background-image:url(https://www.romeanditaly.com/wp-content/uploads/2019/11/Bernini-the-Master-Tour-–-Rome-01.jpg)">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/bernini-the-master-tour-rome/">Bernini the Master Tour – Rome</a></h2>
								<div class="et_pb_slide_content ">
																		Bernini the Master Tour – Rome   &nbsp;Bernini: a vision of architectures ,sculptures and fountains Highlights and what's included Half Day     ROME...								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/bernini-the-master-tour-rome/">Go to the Tour</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_dark" style="background-image:url(https://www.romeanditaly.com/wp-content/uploads/2019/12/Vesuvio-Tour-–-Naples-01-min.jpg)">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/vesuvio-tour-naples/">Vesuvio Tour – Naples</a></h2>
								<div class="et_pb_slide_content ">
																		Vesuvio Tour – Naples Vesuvius: the volcano that buried Pompeii Highlights and what's includedVisit Accessible website Full Day     NAPLES Vesuvio  ...								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/vesuvio-tour-naples/">Go to the Tour</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_dark" style="background-image:url(https://www.romeanditaly.com/wp-content/uploads/2019/11/Villa-D’Este-–-Tivoli-04-min.jpg)">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/villa-deste-tivoli/">Villa D’Este – Tivoli</a></h2>
								<div class="et_pb_slide_content ">
																		Villa D’Este – Tivoli &nbsp; Villa D’Este, a Renaissance jewel at the gates of Rome Highlights and what's included Half Day ROME Villa D'Este All...								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/villa-deste-tivoli/">Go to the Tour</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_dark" style="background-image:url(https://www.romeanditaly.com/wp-content/uploads/2019/12/The-American-Tour-01-min.jpg)">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/the-american-tour/">The American &#8211; Tour</a></h2>
								<div class="et_pb_slide_content ">
																		The American - Tour &nbsp; “All the sheeps in my flock are dear to me. But some are dear the most. Especially those that have lost their way.”...								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/the-american-tour/">Go to the Tour</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_dark" style="background-image:url(https://www.romeanditaly.com/wp-content/uploads/2019/11/breakfast-vatican-museums.jpg)">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/vatican-museums-early-entrance/">Breakfast at the Vatican Museums</a></h2>
								<div class="et_pb_slide_content ">
																		Vatican Museums Early Entrance with Breakfast – Rome   Visiting the Vatican Museums with our preferred early morning entrance tickets and enjoy an...								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/vatican-museums-early-entrance/">Go to the Tour</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_dark" style="background-image:url(https://www.romeanditaly.com/wp-content/uploads/2019/11/cinecittà-world-01-min.jpg)">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/cinecitta-world-tour-rome/">Cinecittà World Tour – Rome</a></h2>
								<div class="et_pb_slide_content ">
																		Cinecittà World Tour – Rome     Cinecittà World: the cinema theme park Highlights and what's included Full Day     ROME &nbsp; Cinecittà World All...								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/cinecitta-world-tour-rome/">Go to the Tour</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
		
				</div> <!-- .et_pb_slides -->
				
			</div> <!-- .et_pb_slider -->
			
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_3 et_pb_with_background et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_7 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p style="text-align: center"><a href='https://www.romeanditaly.com/private-tours/' class='small-button smallsilver'>PRIVATE TOURS</a><a href='https://www.romeanditaly.com/group_tour/' class='small-button smallsilver'>SHARED TOURS</a> <a href='https://www.romeanditaly.com/services/shore-excursions/' class='small-button smallsilver'>SHORE EXCURSIONS</a> <a href='https://www.romeanditaly.com/services/private-transfer/' class='small-button smallsilver'>PRIVATE TRANSFER</a> <a href='https://www.romeanditaly.com/services/skip-the-line/' class='small-button smallsilver'>SKIP THE LINE</a> <a href='https://www.romeanditaly.com/services/helicopter-tour/' class='small-button smallsilver'>HELICOPTER TOUR</a><a href='https://www.romeanditaly.com/vip-services/' class='small-button smallsilver'>VIP SERVICES</a><a href='https://www.romeanditaly.com/accessible/' class='small-button smallsilver'>ACCESSIBLE SERVICE</a><a href='https://www.romeanditaly.com/our-video/' class='small-button smallsilver'>OUR VIDEO</a><a href='https://www.romeanditaly.com/news/' class='small-button smallsilver'>NEWS</a></p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->			</div>
			
		</div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="custom_html-4" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.romeanditaly.com/accessible/" target="_blank" rel="noopener noreferrer">
<div class="footer-accessible-site website-footer">
<p class="text-site-footer-icon">Accessible Tourist Service Site</p>
<img class="icon-site-footer" src="https://www.romeanditaly.com/wp-content/uploads/2019/07/Accessible-Tourist-Site-Rome-and-Italy.jpg" alt="" width="200" height="200" /></div></a></div></div> <!-- end .fwidget --><div id="custom_html-3" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.romeanditaly.com/wedding/" target="_blank" rel="noopener noreferrer">
<div class="footer-wedding-site website-footer">
<p class="text-site-footer-icon">Wedding Service Site</p>
	<img class="icon-site-footer" src="https://www.romeanditaly.com/wp-content/uploads/2019/07/Wedding-Service-Site-Rome-and-Italy.jpg" alt="" width="200" height="200" /></div></a></div></div> <!-- end .fwidget --><div id="text-6" class="fwidget et_pb_widget widget_text"><h4 class="title">Gist Travel di Rome and Italy S.r.l.</h4>			<div class="textwidget"><p><img class="alignnone size-full wp-image-8" src="https://www.romeanditaly.com/wp-content/uploads/2019/02/logo_2015_bianco_con_bandiera_footer.png" alt="" width="110" height="50" /></p>
<p>Address: Via Giuseppe Veronese 50, 00146, Roma Phone: +39 06 44258441 Email: info@romeanditaly.it VAT: 09466991008 Determinazione Dirigenziale della Provincia di Roma R.U. n. 3087 del 12/06/2014 Assicurazione: Aga International S.A. Numero di polizza: Polizza RC n°9295039 Polizza cauzioni lazio n°1371317</p>
</div>
		</div> <!-- end .fwidget --><div id="custom_html-5" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="TA_certificateOfExcellence724" class="TA_certificateOfExcellence">
<ul id="6RjM2S" class="TA_links Ijpmh0Q">
 	<li id="Pq3NhCpI" class="QQM0Npod"><a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" target="_blank" rel="noopener noreferrer"><img id="CDSWIDCOELOGO" class="widCOEImg" src="https://www.tripadvisor.it/img/cdsi/img2/awards/CoE2017_WidgetAsset-14348-2.png" alt="TripAdvisor" /></a></li>
</ul>
</div>
<script async src="https://www.jscache.com/wejs?wtype=certificateOfExcellence&amp;uniq=724&amp;locationId=4438276&amp;lang=en&amp;year=2019&amp;display_version=2" data-loadtrk onload="this.loadtrk=true"></script></div></div> <!-- end .fwidget --><div id="custom_html-6" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="TA_certificateOfExcellence995" class="TA_certificateOfExcellence">
<ul id="rYsyU86u3AAo" class="TA_links nvZPBBE">
 	<li id="EVymPKnQor" class="b6qNwPX7ugiD"><a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" target="_blank" rel="noopener noreferrer"><img id="CDSWIDCOELOGO" class="widCOEImg" src="https://www.tripadvisor.it/img/cdsi/img2/awards/CoE2017_WidgetAsset-14348-2.png" alt="TripAdvisor" /></a></li>
</ul>
</div>
<script async src="https://www.jscache.com/wejs?wtype=certificateOfExcellence&amp;uniq=995&amp;locationId=4438276&amp;lang=en&amp;year=2017&amp;display_version=2" data-loadtrk onload="this.loadtrk=true"></script></div></div> <!-- end .fwidget --><div id="custom_html-7" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="TA_certificateOfExcellence330" class="TA_certificateOfExcellence">
<ul id="ypBRmxMNJsYb" class="TA_links GYU0zR">
 	<li id="HsFhnZ" class="ro1ftS4"><a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" target="_blank" rel="noopener noreferrer"><img id="CDSWIDCOELOGO" class="widCOEImg" src="https://www.tripadvisor.it/img/cdsi/img2/awards/CoE2017_WidgetAsset-14348-2.png" alt="TripAdvisor" /></a></li>
</ul>
</div>
<script async src="https://www.jscache.com/wejs?wtype=certificateOfExcellence&amp;uniq=330&amp;locationId=4438276&amp;lang=en&amp;year=2016&amp;display_version=2" data-loadtrk onload="this.loadtrk=true"></script></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="media_image-9" class="fwidget et_pb_widget widget_media_image"><h4 class="title">Click the image for pay!</h4><a href="https://www.romeanditaly.com/gestPay/"><img width="300" height="176" src="https://www.romeanditaly.com/wp-content/uploads/2019/08/gestpay-300x176.png" class="image wp-image-1423  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.romeanditaly.com/wp-content/uploads/2019/08/gestpay-300x176.png 300w, https://www.romeanditaly.com/wp-content/uploads/2019/08/gestpay.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .fwidget --><div id="text-3" class="fwidget et_pb_widget widget_text"><h4 class="title">Terms And Privacy Policy</h4>			<div class="textwidget"><p><a href="https://www.romeanditaly.com/privacy-policy/">Privacy Policy</a></p>
<p><a href="https://www.romeanditaly.com/terms/">Terms</a></p>
</div>
		</div> <!-- end .fwidget --><div id="text-8" class="fwidget et_pb_widget widget_text"><h4 class="title">Roma PASS</h4>			<div class="textwidget"><p>Did you buy the Roma Pass? 20% discount on rental equipment!</p>
<p><a href="http://www.romapass.it/en/home/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-439" src="https://www.romeanditaly.com/wp-content/uploads/2019/04/rome_pass.png" alt="" width="267" height="135" /></a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				
<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/RomeAndItaly/" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/romeanditalygroup/?hl=en" class="icon" target="_blank">
			<span>Instagram</span>
		</a>
	</li>

    
    <li class="et-social-icon et-social-linkedin">
        <a href="https://it.linkedin.com/company/rome-and-italy" class="icon" target="_blank">
            <span>Linkedin</span>
        </a>
    </li>

    <li class="et-social-icon et-social-youtube">
        <a href="https://www.youtube.com/user/RomeanditalyTouristS" class="icon" target="_blank">
            <span>YouTube</span>
        </a>
    </li>

    <li class="et-social-icon">
        <a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" class="icon" target="_blank">
            <i class="fab fa-tripadvisor"></i>
        </a>
    </li>
</ul><div id="footer-info">Design and project by Rome and Italy S.r.l. -
All rights reserved - © 2019</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rounded  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.romeanditaly.com%2Fesoteric-turin-tour%2F&t=Esoteric%20Turin%20Tour" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" title="Share on Facebook"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Esoteric%20Turin%20Tour&url=https%3A%2F%2Fwww.romeanditaly.com%2Fesoteric-turin-tour%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last" title="Save to Pinterest"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div>	<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_text_0","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_divider_0","style":"slideTop","repeat":"once","duration":"1000ms","delay":"100ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_gallery_0","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
			</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-145378589-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-145378589-1');
</script>
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:300,300italic,regular,italic,700,700italic,900,900italic|Roboto+Slab:100,300,regular,700|Actor:regular|Oswald:200,300,regular,500,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.romeanditaly.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.romeanditaly.com\/wp-admin\/admin-ajax.php","nonce":"c365cad14e","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"0","refuse":"0","revokeCookies":"1","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcmXbIUAAAAANLT0-ufJpitIJI59lZsFsHmSf0m&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.romeanditaly.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.romeanditaly.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.romeanditaly.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"9b0f98eefe","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"6455d67306","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"14578","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/themes/Divi/js/custom.min.js?ver=3.26.6'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/themes/Divi/core/admin/js/common.js?ver=3.26.6'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<style id="et-core-unified-cached-inline-styles-2">.et_pb_section_0.et_pb_section{background-color:#f7f7f7!important}.et_pb_counter_2 .et_pb_counter_amount.overlay{color:#2ea3f2}.et_pb_counter_1 .et_pb_counter_container{background-color:#dddddd}.et_pb_counter_1 .et_pb_counter_container:hover{background-color:}.et_pb_counter_1 .et_pb_counter_amount{background-color:#2ea3f2}.et_pb_counter_1 .et_pb_counter_amount.overlay{color:#2ea3f2}.et_pb_counters .et_pb_counter_1:hover .et_pb_counter_amount{background-color:}.et_pb_counters .et_pb_counter_1:hover .et_pb_counter_amount.overlay{color:}.et_pb_counters .et_pb_counter_2 .et_pb_counter_container{background-image:none}.et_pb_counter_2 .et_pb_counter_container{background-color:#dddddd}.et_pb_counter_2 .et_pb_counter_container:hover{background-color:}.et_pb_counter_2 .et_pb_counter_amount{background-color:#2ea3f2}.et_pb_counters .et_pb_counter_2:hover .et_pb_counter_amount{background-color:}.et_pb_counters .et_pb_counter_0:hover .et_pb_counter_amount.overlay{color:}.et_pb_counters .et_pb_counter_2:hover .et_pb_counter_amount.overlay{color:}.et_pb_counters_0.et_pb_counters .et_pb_counter_title{font-size:21px}.et_pb_section_1.et_pb_section{background-color:rgba(0,0,0,0)!important}.et_pb_section_2.et_pb_section{background-color:#eaeaea!important}.et_pb_image_0{text-align:left;margin-left:0}.et_pb_post_slider_0.et_pb_slider,.et_pb_post_slider_0.et_pb_slider.et_pb_bg_layout_dark{background-color:#2ea3f2}.et_pb_post_slider_0{box-shadow:0px 2px 18px 0px rgba(0,0,0,0.3)}.et_pb_post_slider_0 .et_pb_slide:not(.et_pb_slide_with_no_image){background-color:#2ea3f2}.et_pb_post_slider_0:hover .et_pb_slide .et_pb_slide_overlay_container{background-color:}.et_pb_section_3.et_pb_section{padding-bottom:0px;margin-bottom:0px;background-color:rgba(0,0,0,0)!important}.et_pb_row_0{background-color:rgba(0,0,0,0)}.et_pb_counters .et_pb_counter_1 .et_pb_counter_container{background-image:none}.et_pb_counters .et_pb_counter_0:hover .et_pb_counter_amount{background-color:}.et_pb_gallery_0{width:100%;max-width:100%;box-shadow:0px 2px 18px 0px rgba(0,0,0,0.3)}.et_pb_row_0.et_pb_row{margin-right:auto!important;margin-left:126px!important}.et_pb_text_0.et_pb_text{color:#1a1a1a!important}.et_pb_text_0{text-align:center}.et_pb_text_0 h1{font-family:'Oswald',Helvetica,Arial,Lucida,sans-serif;font-weight:700;text-transform:uppercase;font-size:60px;line-height:1.3em;text-align:center}.et_pb_divider_0{height:0px;margin-top:30px!important;max-width:150px}.et_pb_divider_0:before{border-top-color:#ed4441;border-top-width:3px}.et_pb_divider_0:hover:before{border-top-width:px}.et_pb_counter_0 .et_pb_counter_amount.overlay{color:#2ea3f2}.et_pb_gallery_0.et_pb_gallery{background-color:#8f8f8f}.et_pb_text_1{text-align:center}.et_pb_counter_0 .et_pb_counter_amount{background-color:#2ea3f2}.et_pb_counter_0 .et_pb_counter_container:hover{background-color:}.et_pb_counter_0 .et_pb_counter_container{background-color:#dddddd}.et_pb_counters .et_pb_counter_0 .et_pb_counter_container{background-image:none}.et_pb_column_1{z-index:9;position:relative}.et_pb_toggle_4 .et_pb_toggle_title:before{color:#0c71c3}.et_pb_column_0{z-index:9;position:relative}.et_pb_column_5{z-index:9;position:relative}.et_pb_column_4{z-index:9;position:relative}.et_pb_toggle_0 .et_pb_toggle_title:before{color:#0c71c3}.et_pb_column_3{z-index:9;position:relative}.et_pb_toggle_3 .et_pb_toggle_title:before{color:#0c71c3}.et_pb_column_2{z-index:9;position:relative}.et_pb_toggle_2 .et_pb_toggle_title:before{color:#0c71c3}.et_pb_toggle_1 .et_pb_toggle_title:before{color:#0c71c3}.et_pb_column_6{z-index:9;position:relative}.et_pb_divider_0.et_pb_module{margin-left:auto!important;margin-right:auto!important}@media only screen and (max-width:980px){.et_pb_image_0{margin-left:auto;margin-right:auto}}@media only screen and (max-width:767px){.et_pb_image_0{margin-left:auto;margin-right:auto}}</style><script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcmXbIUAAAAANLT0-ufJpitIJI59lZsFsHmSf0m',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Yes</a><a href="https://www.romeanditaly.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
