<!DOCTYPE html>
<html  prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.romeanditaly.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.romeanditaly.com';var et_post_id='19606';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ITALY FOOD TASTING TOUR - AMALFI COAST Private Tours</title>
	<meta name="description" content="Italy food tasting tour Amalfi Coast: the land of Limoncello enjoy our Italy food tasting tour in Amalfi Coast, through the main attractions..." />
	<link rel="canonical" href="https://www.romeanditaly.com/italy-food-tasting-tour-amalfi-coast/" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="giorgiarocchettiwprome" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="9 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.romeanditaly.com/#organization","name":"Rome and Italy - Tourist Services","url":"https://www.romeanditaly.com/","sameAs":["https://www.facebook.com/RomeAndItaly/","https://www.instagram.com/romeanditalygroup/?hl=en","https://it.linkedin.com/company/rome-and-italy","https://www.youtube.com/channel/UC2Q6rKCZH3CkF8bK85WTvHQ"],"logo":{"@type":"ImageObject","@id":"https://www.romeanditaly.com/#logo","inLanguage":"en-US","url":"https://www.romeanditaly.com/wp-content/uploads/2020/12/logo_2014_nero_con_bandiera-1.png","contentUrl":"https://www.romeanditaly.com/wp-content/uploads/2020/12/logo_2014_nero_con_bandiera-1.png","width":295,"height":193,"caption":"Rome and Italy - Tourist Services"},"image":{"@id":"https://www.romeanditaly.com/#logo"}},{"@type":"WebSite","@id":"https://www.romeanditaly.com/#website","url":"https://www.romeanditaly.com/","name":"Rome And Italy Tourist Service","description":"","publisher":{"@id":"https://www.romeanditaly.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.romeanditaly.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.romeanditaly.com/italy-food-tasting-tour-amalfi-coast/#primaryimage","inLanguage":"en-US","url":"https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-_pranzo.jpg","contentUrl":"https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-_pranzo.jpg","width":900,"height":555,"caption":"ITALY FOOD TASTING TOUR - AMALFI COAST"},{"@type":"WebPage","@id":"https://www.romeanditaly.com/italy-food-tasting-tour-amalfi-coast/#webpage","url":"https://www.romeanditaly.com/italy-food-tasting-tour-amalfi-coast/","name":"ITALY FOOD TASTING TOUR - AMALFI COAST Private Tours","isPartOf":{"@id":"https://www.romeanditaly.com/#website"},"primaryImageOfPage":{"@id":"https://www.romeanditaly.com/italy-food-tasting-tour-amalfi-coast/#primaryimage"},"datePublished":"2021-07-03T15:38:10+00:00","dateModified":"2021-07-03T15:48:13+00:00","description":"Italy food tasting tour Amalfi Coast: the land of Limoncello enjoy our Italy food tasting tour in Amalfi Coast, through the main attractions...","breadcrumb":{"@id":"https://www.romeanditaly.com/italy-food-tasting-tour-amalfi-coast/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.romeanditaly.com/italy-food-tasting-tour-amalfi-coast/"]}]},{"@type":"BreadcrumbList","@id":"https://www.romeanditaly.com/italy-food-tasting-tour-amalfi-coast/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.romeanditaly.com/"},{"@type":"ListItem","position":2,"name":"ITALY FOOD TASTING TOUR &#8211; AMALFI COAST"}]},{"@type":"Article","@id":"https://www.romeanditaly.com/italy-food-tasting-tour-amalfi-coast/#article","isPartOf":{"@id":"https://www.romeanditaly.com/italy-food-tasting-tour-amalfi-coast/#webpage"},"author":{"@id":"https://www.romeanditaly.com/#/schema/person/b81dbe28c770b29c5453bb7739fa20ab"},"headline":"ITALY FOOD TASTING TOUR &#8211; AMALFI COAST","datePublished":"2021-07-03T15:38:10+00:00","dateModified":"2021-07-03T15:48:13+00:00","mainEntityOfPage":{"@id":"https://www.romeanditaly.com/italy-food-tasting-tour-amalfi-coast/#webpage"},"wordCount":1865,"commentCount":0,"publisher":{"@id":"https://www.romeanditaly.com/#organization"},"image":{"@id":"https://www.romeanditaly.com/italy-food-tasting-tour-amalfi-coast/#primaryimage"},"thumbnailUrl":"https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-_pranzo.jpg","articleSection":["Amalfi Coast Tour","Food and Wine Tours","Naples Tours","Private Tours"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.romeanditaly.com/italy-food-tasting-tour-amalfi-coast/#respond"]}]},{"@type":"Person","@id":"https://www.romeanditaly.com/#/schema/person/b81dbe28c770b29c5453bb7739fa20ab","name":"giorgiarocchettiwprome","image":{"@type":"ImageObject","@id":"https://www.romeanditaly.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ff43bb0ce4b42140134834566227bd2e?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/ff43bb0ce4b42140134834566227bd2e?s=96&d=blank&r=g","caption":"giorgiarocchettiwprome"},"url":"https://www.romeanditaly.com/author/giorgiarocchettiwprome/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="ITALY FOOD TASTING TOUR - AMALFI COAST" />
<meta property="og:description" content="Italy food tasting tour Amalfi Coast: the land of Limoncello enjoy our Italy food tasting tour in Amalfi Coast, through the main attractions in each city of the Amalfi Coast, and let mouthwatering treats guide you through the discovery of the best places to eat in the area of Amalfi Coast!" />
<meta property="og:url"	content="https://www.romeanditaly.com/italy-food-tasting-tour-amalfi-coast/" />
<meta property="og:site_name" content="Rome And Italy Tourist Service" />
<meta property="og:updated_time" content="2021-07-03T17:48:13+00:00" />
<meta property="article:published_time" content="2021-07-03T17:38:10+00:00" />
<meta property="article:modified_time" content="2021-07-03T17:48:13+00:00" />
<meta property="og:image" content="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-_pranzo.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="555" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="ITALY FOOD TASTING TOUR - AMALFI COAST" />
<meta name="twitter:description" content="Italy food tasting tour Amalfi Coast: the land of Limoncello enjoy our Italy food tasting tour in Amalfi Coast, through the main attractions in each city of the Amalfi Coast, and let mouthwatering treats guide you through the discovery of the best places to eat in the area of Amalfi Coast!" />
<meta name="twitter:image" content="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-_pranzo.jpg" />
<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rome And Italy Tourist Service &raquo; Feed" href="https://www.romeanditaly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rome And Italy Tourist Service &raquo; Comments Feed" href="https://www.romeanditaly.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rome And Italy Tourist Service &raquo; ITALY FOOD TASTING TOUR &#8211; AMALFI COAST Comments Feed" href="https://www.romeanditaly.com/italy-food-tasting-tour-amalfi-coast/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.romeanditaly.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Rome And Italy - Tourist Service v.0.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.romeanditaly.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.romeanditaly.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.romeanditaly.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.romeanditaly.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://www.romeanditaly.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.18.2.css?ver=1.18.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.romeanditaly.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.romeanditaly.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.4.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.4.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='hint-css'  href='https://www.romeanditaly.com/wp-content/plugins/woo-fly-cart/assets/hint/hint.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-css'  href='https://www.romeanditaly.com/wp-content/plugins/woo-fly-cart/assets/perfect-scrollbar/css/perfect-scrollbar.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-wpc-css'  href='https://www.romeanditaly.com/wp-content/plugins/woo-fly-cart/assets/perfect-scrollbar/css/custom-theme.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woofc-fonts-css'  href='https://www.romeanditaly.com/wp-content/plugins/woo-fly-cart/assets/css/fonts.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woofc-frontend-css'  href='https://www.romeanditaly.com/wp-content/plugins/woo-fly-cart/assets/css/frontend.css?ver=5.7.2' type='text/css' media='all' />
<style id='woofc-frontend-inline-css' type='text/css'>
.woofc-area.woofc-style-01, .woofc-area.woofc-style-03, .woofc-area.woofc-style-02 .woofc-area-bot .woofc-action .woofc-action-inner > div a:hover, .woofc-area.woofc-style-04 .woofc-area-bot .woofc-action .woofc-action-inner > div a:hover {
                            background-color: #81d742;
                        }

                        .woofc-area.woofc-style-01 .woofc-area-bot .woofc-action .woofc-action-inner > div a, .woofc-area.woofc-style-02 .woofc-area-bot .woofc-action .woofc-action-inner > div a, .woofc-area.woofc-style-03 .woofc-area-bot .woofc-action .woofc-action-inner > div a, .woofc-area.woofc-style-04 .woofc-area-bot .woofc-action .woofc-action-inner > div a {
                            outline: none;
                            color: #81d742;
                        }

                        .woofc-area.woofc-style-02 .woofc-area-bot .woofc-action .woofc-action-inner > div a, .woofc-area.woofc-style-04 .woofc-area-bot .woofc-action .woofc-action-inner > div a {
                            border-color: #81d742;
                        }

                        .woofc-area.woofc-style-05 {
                            background-color: #81d742;
                            background-image: url('');
                            background-size: cover;
                            background-position: center;
                            background-repeat: no-repeat;
                        }
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.romeanditaly.com/wp-content/themes/Divi/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='frontend-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/assets/frontend.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='backend-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/assets/backend.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rai-grid-system.min-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/assets/rai-grid-system/rai-grid-system.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/assets/slick/slick.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Merriweather:300,300italic,regular,italic,700,700italic,900,900italic|Roboto+Slab:100,300,regular,700|Actor:regular|Oswald:200,300,regular,500,600,700&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=5.7.2' id='slick.min-js'></script>
<link rel="https://api.w.org/" href="https://www.romeanditaly.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.romeanditaly.com/wp-json/wp/v2/posts/19606" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.romeanditaly.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.romeanditaly.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.4.1" />
<link rel='shortlink' href='https://www.romeanditaly.com/?p=19606' />
<link rel="alternate" type="application/json+oembed" href="https://www.romeanditaly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.romeanditaly.com%2Fitaly-food-tasting-tour-amalfi-coast%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.romeanditaly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.romeanditaly.com%2Fitaly-food-tasting-tour-amalfi-coast%2F&#038;format=xml" />
<style type="text/css" data-source="Grow Social by Mediavine">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				
					@media screen and ( max-width : 720px ) {
						.dpsp-share-text.dpsp-hide-on-mobile { display: none !important; }
					}
				
					@media screen and ( max-width : 720px ) {
						.dpsp-content-wrapper.dpsp-hide-on-mobile { display: none !important; }
					}
				
					@media screen and ( max-width : 720px ) {
						.dpsp-share-text.dpsp-hide-on-mobile { display: none !important; }
					}
				</style>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Rome And Italy Tourist Service" />
<meta property="og:locale" content="en_us" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="555" />
<meta property="og:image" content="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-_pranzo.jpg" />
<meta property="og:title" content="ITALY FOOD TASTING TOUR - AMALFI COAST" />
<meta property="og:url" content="https://www.romeanditaly.com/italy-food-tasting-tour-amalfi-coast/" />
<meta property="og:description" content="Italy food tasting tour Amalfi Coast: the land of Limoncello enjoy our Italy food tasting tour in Amalfi Coast, through the main attractions in each city of the Amalfi Coast, and let mouthwatering treats guide you through the discovery of the best places to eat in the area of Amalfi Coast!" />
<!-- /Open Graph Meta Data -->
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="https://www.romeanditaly.com/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			
		<link rel="icon" href="https://www.romeanditaly.com/wp-content/uploads/2019/04/cropped-logo-sigla-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.romeanditaly.com/wp-content/uploads/2019/04/cropped-logo-sigla-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.romeanditaly.com/wp-content/uploads/2019/04/cropped-logo-sigla-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.romeanditaly.com/wp-content/uploads/2019/04/cropped-logo-sigla-270x270.jpg" />
<script>
jQuery(document).ready(function($) {
var $archive_content = $('.facetwp-template');
var $italy_map = $('#archive-image-placeholder');
$(document).on('facetwp-loaded', function() {
    var checked_inputs = $('#sidebar').find('.checked').length;
	if ( checked_inputs > 0 )
        {
            $archive_content.addClass('visible');
			$italy_map.hide();
        }
     else
        {
			$italy_map.show();
            $archive_content.removeClass('visible');
        }
 });
});
</script>
<link rel="stylesheet" id="et-core-unified-19606-cached-inline-styles" href="https://www.romeanditaly.com/wp-content/et-cache/1/1/19606/et-core-unified-19606-16253273248759.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-19606 single-format-standard theme-Divi woocommerce-no-js et_pb_button_helper_class et_transparent_nav et_fullwidth_nav et_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_two_panels et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_centered et_pb_footer_columns_3_4__1_4 et_cover_background et_pb_gutters3 et_pb_pagebuilder_layout et_smooth_scroll et_full_width_page et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-info">
									<span id="et-info-phone">+39 06 44258441 • +39 06 64691436 | H24/7  +39 3349389812</span>
				
									<a href="mailto:info@romeanditaly.it"><span id="et-info-email">info@romeanditaly.it</span></a>
				
				
<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/RomeAndItaly/" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/romeanditalygroup/?hl=en" class="icon" target="_blank">
			<span>Instagram</span>
		</a>
	</li>

    
    <li class="et-social-icon et-social-linkedin">
        <a href="https://it.linkedin.com/company/rome-and-italy" class="icon" target="_blank">
            <span>Linkedin</span>
        </a>
    </li>

    <li class="et-social-icon et-social-youtube">
        <a href="https://www.youtube.com/user/RomeanditalyTouristS" class="icon" target="_blank">
            <span>YouTube</span>
        </a>
    </li>

    <li class="et-social-icon">
        <a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" class="icon" target="_blank">
            <i class="fab fa-tripadvisor"></i>
        </a>
    </li>
</ul>				</div> <!-- #et-info -->

			
				<div id="et-secondary-menu">
				<div class="et_duplicate_social_icons">
								
<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/RomeAndItaly/" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/romeanditalygroup/?hl=en" class="icon" target="_blank">
			<span>Instagram</span>
		</a>
	</li>

    
    <li class="et-social-icon et-social-linkedin">
        <a href="https://it.linkedin.com/company/rome-and-italy" class="icon" target="_blank">
            <span>Linkedin</span>
        </a>
    </li>

    <li class="et-social-icon et-social-youtube">
        <a href="https://www.youtube.com/user/RomeanditalyTouristS" class="icon" target="_blank">
            <span>YouTube</span>
        </a>
    </li>

    <li class="et-social-icon">
        <a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" class="icon" target="_blank">
            <i class="fab fa-tripadvisor"></i>
        </a>
    </li>
</ul>
							</div><a href="https://www.romeanditaly.com/cart/" class="et-cart-info">
				<span>0 Items</span>
			</a>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="60">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.romeanditaly.com/">
						<img  width="190" height="124" alt="Rome And Italy Tourist Service" id="logo" data-height-percentage="100" data-src="https://www.romeanditaly.com/wp-content/uploads/2021/06/logo_2014_nero_con_bandiera-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.romeanditaly.com/wp-content/uploads/2021/06/logo_2014_nero_con_bandiera-1.png" width="190" height="124" alt="Rome And Italy Tourist Service" id="logo" data-height-percentage="100" /></noscript>
					</a>
				</div>
							<div id="et-top-navigation" data-height="60" data-fixed-height="51">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132"><a href="https://www.romeanditaly.com/">Home</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-512"><a href="https://www.romeanditaly.com/private-tours/">Private Tours</a>
<ul class="sub-menu">
	<li id="menu-item-9595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9595"><a href="https://www.romeanditaly.com/amalfi-coast-tours/">Amalfi Coast Tours</a></li>
	<li id="menu-item-16373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16373"><a href="https://www.romeanditaly.com/bologna-tours/">Bologna Tours</a></li>
	<li id="menu-item-16578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16578"><a href="https://www.romeanditaly.com/chianti-area-tours/">Chianti Tours</a></li>
	<li id="menu-item-9589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9589"><a href="https://www.romeanditaly.com/cinque-terre-tours/">Cinque Terre Tours</a></li>
	<li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9581"><a href="https://www.romeanditaly.com/with-children/">Children Tours</a></li>
	<li id="menu-item-9592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9592"><a href="https://www.romeanditaly.com/como-lake-tours/">Como Lake Tours</a></li>
	<li id="menu-item-9579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9579"><a href="https://www.romeanditaly.com/florence-tours/">Florence Tours</a></li>
	<li id="menu-item-9588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9588"><a href="https://www.romeanditaly.com/food-and-wine-tours/">Food and Wine Tours</a></li>
	<li id="menu-item-16363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16363"><a href="https://www.romeanditaly.com/lucca-tours/">Lucca Tours</a></li>
	<li id="menu-item-9586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9586"><a href="https://www.romeanditaly.com/milan-tours/">Milan Tours</a></li>
	<li id="menu-item-9576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9576"><a href="https://www.romeanditaly.com/movie-lovers-tours/">Movie Tours</a></li>
	<li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9585"><a href="https://www.romeanditaly.com/naples-tours/">Naples Tours</a></li>
	<li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9583"><a href="https://www.romeanditaly.com/pisa-tours/">Pisa Tours</a></li>
	<li id="menu-item-9593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9593"><a href="https://www.romeanditaly.com/rome-tours/">Rome Tours</a></li>
	<li id="menu-item-9578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9578"><a href="https://www.romeanditaly.com/sicily-tours/">Sicily Tours</a></li>
	<li id="menu-item-9577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9577"><a href="https://www.romeanditaly.com/tuscany-tours/">Tuscany Tours</a></li>
	<li id="menu-item-9594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9594"><a href="https://www.romeanditaly.com/venice-tours/">Venice Tours</a></li>
	<li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9582"><a href="https://www.romeanditaly.com/underground-tours/">Underground Tours</a></li>
	<li id="menu-item-9580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9580"><a href="https://www.romeanditaly.com/world-war-tours/">World War Tours</a></li>
	<li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9584"><a href="https://www.romeanditaly.com/other-destinations/">Unique Italian Destinations</a></li>
</ul>
</li>
<li id="menu-item-625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-625"><a href="https://www.romeanditaly.com/vip-services/">VIP Services</a>
<ul class="sub-menu">
	<li id="menu-item-645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645"><a href="https://www.romeanditaly.com/vip-services/exclusive-tours/">Exclusive Tours</a></li>
	<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="https://www.romeanditaly.com/vip-services/luxury-services/">Luxury Services</a></li>
	<li id="menu-item-644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644"><a href="https://www.romeanditaly.com/vip-services/exclusive-transfers/">Exclusive Transfers</a></li>
</ul>
</li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a title="Package" href="https://www.romeanditaly.com/package-tour-in-italy/">Package</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600"><a href="https://www.romeanditaly.com/services/shore-excursions/">Shore Excursions</a></li>
<li id="menu-item-646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-646"><a href="#">Services</a>
<ul class="sub-menu">
	<li id="menu-item-599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599"><a href="https://www.romeanditaly.com/services/private-transfer/">Private Transfers</a></li>
	<li id="menu-item-1538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1538"><a href="https://www.romeanditaly.com/services/helicopter-tour/">Helicopter Tour Rome</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-598"><a title="Skip the Line" href="https://www.romeanditaly.com/services/skip-the-line/">Skip the Line</a></li>
</ul>
</li>
<li id="menu-item-2061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2061"><a href="https://www.romeanditaly.com/accessible/">Accessible Service</a></li>
<li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-763"><a title="Blog" href="https://www.romeanditaly.com/news/">Blog</a></li>
<li id="menu-item-2031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2031"><a href="https://www.romeanditaly.com/our-video/">Our Videos</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.romeanditaly.com/about-us/">About Us</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.romeanditaly.com/contacts/">Contacts</a></li>
<li id="menu-item-11007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11007"><a href="https://www.romeanditaly.com/i-migliori-weekend-in-italia/" class="menu-image-title-before menu-image-not-hovered"><span class="menu-image-title-before menu-image-title">IT</span><img width="24" height="24"   alt="" data-src="https://www.romeanditaly.com/wp-content/uploads/2020/03/bndierina_italiana_3.png" class="menu-image menu-image-title-before lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="24" height="24" src="https://www.romeanditaly.com/wp-content/uploads/2020/03/bndierina_italiana_3.png" class="menu-image menu-image-title-before" alt="" /></noscript></a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.romeanditaly.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-19606" class="et_pb_post post-19606 post type-post status-publish format-standard has-post-thumbnail hentry category-amalfi-coast-tour category-food-and-wine-tours category-naples-tours category-private-tours">
					
					<div class="entry-content">
					<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h1 class="entry-title" style="text-align: center;"><strong>ITALY FOOD TASTING TOUR &#8211; AMALFI COAST</strong></h1></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_divider et_pb_divider_0 et_animated et_pb_divider_position_center et_pb_space"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_text et_pb_text_1 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2 style="text-align: center;"><strong>The land of Limoncello<br /></strong><strong>Italian food tasting tour: every Italian area has a different Local specialty! Taste them all thanks to our tasting tours, visit  local markets and discover the regional specialties.</strong></h2>
<p style="text-align: center;"></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_gallery et_pb_gallery_0 et_animated  et_pb_bg_layout_light et_pb_slider et_pb_gallery_fullwidth et_slider_auto et_slider_speed_7000 clearfix">
				<div class="et_pb_gallery_items et_post_gallery clearfix" data-per_page="4"><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_0">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-_pranzo.jpg" title="ITALIAN FOOD TASTING TOUR - AMALFI COAST _pranzo">
					<img width="900" height="555"  alt="ITALY FOOD TASTING TOUR - AMALFI COAST"  data-srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-_pranzo.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-_pranzo-480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-_pranzo.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" class="wp-image-19611 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="555" src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-_pranzo.jpg" alt="ITALY FOOD TASTING TOUR - AMALFI COAST" class="wp-image-19611" srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-_pranzo.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-_pranzo-480x296.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" /></noscript>
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_1">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-alici-della-cuopperia-del-convento-Cetara.jpg" title="ITALIAN FOOD TASTING TOUR - AMALFI COAST alici-della-cuopperia-del-convento-Cetara">
					<img width="900" height="555"  alt="ITALY FOOD TASTING TOUR - AMALFI COAST"  data-srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-alici-della-cuopperia-del-convento-Cetara.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-alici-della-cuopperia-del-convento-Cetara-480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-alici-della-cuopperia-del-convento-Cetara.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" class="wp-image-19610 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="555" src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-alici-della-cuopperia-del-convento-Cetara.jpg" alt="ITALY FOOD TASTING TOUR - AMALFI COAST" class="wp-image-19610" srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-alici-della-cuopperia-del-convento-Cetara.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-alici-della-cuopperia-del-convento-Cetara-480x296.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" /></noscript>
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_2">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-gnocchi-alla-sorrentina.jpg" title="ITALIAN FOOD TASTING TOUR - AMALFI COAST gnocchi-alla-sorrentina">
					<img width="900" height="555"  alt="ITALY FOOD TASTING TOUR - AMALFI COAST"  data-srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-gnocchi-alla-sorrentina.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-gnocchi-alla-sorrentina-480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-gnocchi-alla-sorrentina.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" class="wp-image-19614 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="555" src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-gnocchi-alla-sorrentina.jpg" alt="ITALY FOOD TASTING TOUR - AMALFI COAST" class="wp-image-19614" srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-gnocchi-alla-sorrentina.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-gnocchi-alla-sorrentina-480x296.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" /></noscript>
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_3">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-Limoncello.jpg" title="ITALIAN FOOD TASTING TOUR - AMALFI COAST Limoncello">
					<img width="900" height="555"  alt="ITALY FOOD TASTING TOUR - AMALFI COAST"  data-srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-Limoncello.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-Limoncello-480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-Limoncello.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" class="wp-image-19609 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="555" src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-Limoncello.jpg" alt="ITALY FOOD TASTING TOUR - AMALFI COAST" class="wp-image-19609" srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-Limoncello.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-Limoncello-480x296.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" /></noscript>
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_4">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-_pesce.jpg" title="ITALIAN FOOD TASTING TOUR - AMALFI COAST _pesce">
					<img width="900" height="555"  alt="ITALY FOOD TASTING TOUR - AMALFI COAST"  data-srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-_pesce.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-_pesce-480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-_pesce.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" class="wp-image-19612 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="555" src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-_pesce.jpg" alt="ITALY FOOD TASTING TOUR - AMALFI COAST" class="wp-image-19612" srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-_pesce.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-_pesce-480x296.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" /></noscript>
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_5">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-pizza-margherita-1.jpg" title="ITALIAN FOOD TASTING TOUR - NAPLES pizza-margherita-1">
					<img width="900" height="555"  alt="ITALY FOOD TASTING TOUR - NAPLES"  data-srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-pizza-margherita-1.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-pizza-margherita-1-480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-pizza-margherita-1.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" class="wp-image-19596 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="555" src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-pizza-margherita-1.jpg" alt="ITALY FOOD TASTING TOUR - NAPLES" class="wp-image-19596" srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-pizza-margherita-1.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-pizza-margherita-1-480x296.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" /></noscript>
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_6">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-pasta_colatura_alici-1200x800-1.jpg" title="ITALIAN FOOD TASTING TOUR - AMALFI COAST pasta_colatura_alici-1200x800">
					<img width="900" height="555"  alt="ITALY FOOD TASTING TOUR - AMALFI COAST"  data-srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-pasta_colatura_alici-1200x800-1.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-pasta_colatura_alici-1200x800-1-480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-pasta_colatura_alici-1200x800-1.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" class="wp-image-19608 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="555" src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-pasta_colatura_alici-1200x800-1.jpg" alt="ITALY FOOD TASTING TOUR - AMALFI COAST" class="wp-image-19608" srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-pasta_colatura_alici-1200x800-1.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-pasta_colatura_alici-1200x800-1-480x296.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" /></noscript>
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_7">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-mozzarella-bufala.jpg" title="ITALIAN FOOD TASTING TOUR - NAPLES mozzarella-bufala">
					<img width="900" height="555"   data-srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-mozzarella-bufala.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-mozzarella-bufala-480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-mozzarella-bufala.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" class="wp-image-19594 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="555" src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-mozzarella-bufala.jpg" class="wp-image-19594" srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-mozzarella-bufala.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-mozzarella-bufala-480x296.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" /></noscript>
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_8">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-pasta-gragnano.jpg" title="ITALIAN FOOD TASTING TOUR - AMALFI COAST pasta-gragnano">
					<img width="900" height="555"   data-srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-pasta-gragnano.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-pasta-gragnano-480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-pasta-gragnano.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" class="wp-image-19613 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="555" src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-pasta-gragnano.jpg" class="wp-image-19613" srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-pasta-gragnano.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-AMALFI-COAST-pasta-gragnano-480x296.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" /></noscript>
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_9">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Babà.jpg" title="ITALIAN FOOD TASTING TOUR - NAPLES Babà">
					<img width="900" height="555"   data-srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Babà.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Babà-300x185.jpg 300w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Babà-768x474.jpg 768w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Babà-480x296.jpg 480w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Babà-24x15.jpg 24w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Babà-36x22.jpg 36w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Babà-48x30.jpg 48w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Babà-600x370.jpg 600w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Babà.jpg" data-sizes="(max-width: 900px) 100vw, 900px" class="wp-image-19595 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="555" src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Babà.jpg" class="wp-image-19595" srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Babà.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Babà-300x185.jpg 300w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Babà-768x474.jpg 768w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Babà-480x296.jpg 480w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Babà-24x15.jpg 24w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Babà-36x22.jpg 36w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Babà-48x30.jpg 48w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Babà-600x370.jpg 600w" sizes="(max-width: 900px) 100vw, 900px" /></noscript>
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_10">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Pastiera-napoletana.jpg" title="ITALIAN FOOD TASTING TOUR - NAPLES Pastiera-napoletana">
					<img width="900" height="555"   data-srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Pastiera-napoletana.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Pastiera-napoletana-480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Pastiera-napoletana.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" class="wp-image-19593 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="555" src="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Pastiera-napoletana.jpg" class="wp-image-19593" srcset="https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Pastiera-napoletana.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/07/ITALIAN-FOOD-TASTING-TOUR-NAPLES-Pastiera-napoletana-480x296.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" /></noscript>
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_11">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2021/06/ACCESSIBLE-ITALIAN-FOOD-TASTING-TOUR-ROME-gelato.jpg" title="ITALIAN FOOD TASTING TOUR - ROME gelato">
					<img width="900" height="555"  alt="ITALIAN FOOD TASTING TOUR - ROME"  data-srcset="https://www.romeanditaly.com/wp-content/uploads/2021/06/ACCESSIBLE-ITALIAN-FOOD-TASTING-TOUR-ROME-gelato.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/06/ACCESSIBLE-ITALIAN-FOOD-TASTING-TOUR-ROME-gelato-480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2021/06/ACCESSIBLE-ITALIAN-FOOD-TASTING-TOUR-ROME-gelato.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" class="wp-image-19528 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="555" src="https://www.romeanditaly.com/wp-content/uploads/2021/06/ACCESSIBLE-ITALIAN-FOOD-TASTING-TOUR-ROME-gelato.jpg" alt="ITALIAN FOOD TASTING TOUR - ROME" class="wp-image-19528" srcset="https://www.romeanditaly.com/wp-content/uploads/2021/06/ACCESSIBLE-ITALIAN-FOOD-TASTING-TOUR-ROME-gelato.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/06/ACCESSIBLE-ITALIAN-FOOD-TASTING-TOUR-ROME-gelato-480x296.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" /></noscript>
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_12">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2021/06/ACCESSIBLE-ITALIAN-FOOD-TASTING-TOUR-ROME-espresso.jpg" title="ITALIAN FOOD TASTING TOUR - ROME espresso">
					<img width="900" height="555"  alt="ITALIAN FOOD TASTING TOUR - ROME espresso"  data-srcset="https://www.romeanditaly.com/wp-content/uploads/2021/06/ACCESSIBLE-ITALIAN-FOOD-TASTING-TOUR-ROME-espresso.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/06/ACCESSIBLE-ITALIAN-FOOD-TASTING-TOUR-ROME-espresso-480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2021/06/ACCESSIBLE-ITALIAN-FOOD-TASTING-TOUR-ROME-espresso.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" class="wp-image-19530 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="555" src="https://www.romeanditaly.com/wp-content/uploads/2021/06/ACCESSIBLE-ITALIAN-FOOD-TASTING-TOUR-ROME-espresso.jpg" alt="ITALIAN FOOD TASTING TOUR - ROME espresso" class="wp-image-19530" srcset="https://www.romeanditaly.com/wp-content/uploads/2021/06/ACCESSIBLE-ITALIAN-FOOD-TASTING-TOUR-ROME-espresso.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/06/ACCESSIBLE-ITALIAN-FOOD-TASTING-TOUR-ROME-espresso-480x296.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" /></noscript>
					
				</a>
				</div></div></div><!-- .et_pb_gallery_items --></div><!-- .et_pb_gallery --><ul class="et_pb_module et_pb_counters et_pb_counters_0 et-waypoint et_pb_bg_layout_light">
				<li class="et_pb_counter et_pb_counter_0">
				<span class="et_pb_counter_title">Historical interest</span>
				<span class="et_pb_counter_container">
					
					
					<span class="et_pb_counter_amount" style="" data-width="100%"><span class="et_pb_counter_amount_number"><span class="et_pb_counter_amount_number_inner">100%</span></span></span>
					<span class="et_pb_counter_amount overlay" style="" data-width="100%"><span class="et_pb_counter_amount_number"><span class="et_pb_counter_amount_number_inner">100%</span></span></span>
				</span>
			</li><li class="et_pb_counter et_pb_counter_1">
				<span class="et_pb_counter_title">Fun</span>
				<span class="et_pb_counter_container">
					
					
					<span class="et_pb_counter_amount" style="" data-width="80%"><span class="et_pb_counter_amount_number"><span class="et_pb_counter_amount_number_inner">80%</span></span></span>
					<span class="et_pb_counter_amount overlay" style="" data-width="80%"><span class="et_pb_counter_amount_number"><span class="et_pb_counter_amount_number_inner">80%</span></span></span>
				</span>
			</li><li class="et_pb_counter et_pb_counter_2">
				<span class="et_pb_counter_title">Activity Level</span>
				<span class="et_pb_counter_container">
					
					
					<span class="et_pb_counter_amount" style="" data-width="100%"><span class="et_pb_counter_amount_number"><span class="et_pb_counter_amount_number_inner">100%</span></span></span>
					<span class="et_pb_counter_amount overlay" style="" data-width="100%"><span class="et_pb_counter_amount_number"><span class="et_pb_counter_amount_number_inner">100%</span></span></span>
				</span>
			</li>
			</ul> <!-- .et_pb_counters --><div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner"><form>
<INPUT TYPE="button" VALUE="GO BACK" 
onClick="history.go(-1);return true;" 
style="background-color: #5c9601; 
width: 10em;
padding: .5em;
color: #ffffff;
<!-- text-shadow: 1px 1px 1px #000;-->
font: 25px Arial, Helvetica, sans-serif;
border: solid thin #5c9601;
-webkit-border-radius: .7em;
-moz-border-radius: .7em;
border-radius: .7em;
background-image: -webkit-gradient(linear, left top, left bottom,
from(#5c9601), to(#5c9601),color-stop(0.4, #5c9601));">
</form></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3><strong>Italian food tasting tour is an half day accessible guided tour designed for wheelchair user, that includes the visit to a local market. Any Italian city, a different taste!</strong></h3>
<h3><strong> </strong></h3></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_toggle et_pb_toggle_0 et_pb_toggle_item  et_pb_text_align_justified et_pb_text_align_left-phone et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">Italy food tasting tour Amalfi Coast: the land of Limoncello enjoy our Italy food tasting tour in Amalfi Coast, through the main attractions in each city of the Amalfi Coast, and let mouthwatering treats guide you through the discovery of the best places to eat in the area of Amalfi Coast!..</h5>
				<div class="et_pb_toggle_content clearfix"><p>After our <strong>Italy food tasting tour</strong> <strong>Amalfi Coast</strong> you will leave with a full stomach, thanks to the <strong>best food in Amalfi Coast, </strong>local knowledge and sightseeing tips, to enhance the pleasure of a trip that you will remember for a lifetime!</p>
<p>The <strong>Italy food tasting tour in Amalfi Coast </strong>includes the best local production of this Italian area, Local<strong> cold cuts, local cheese, local bread, Italian gelato, local dessert, Italian espresso.</strong></p>
<p>This area of Italy <strong>famous for Limoncello</strong> as all the land near the sea, have “<strong><em>The Fish</em></strong>” <strong>as principal ingredient</strong> <strong>for any typical local dishes</strong></p>
<p><strong>To mention some famous Amalfi Coast dishes:</strong></p>
<p><strong>“Limoncello”</strong> is the very popular liqueur made with citrus peel from Campania, traditionally prepared with lemons typical of the Amalfi Coast.<strong> </strong></p>
<p><strong>“The Anchovies of Cetara” “</strong><em>Cetara</em>”, is a small fishing village on the Amalfi Coast, where it is possible to eat the traditional “<strong><em>Anchovy Colatura</em></strong>”! “<em>The anchovies</em>”, rigorously fished in spring, are cleaned, washed and put in salt, pressed with different weights. The liquid produced by pressure and fermentation is filtered, exposed to the sun and finally bottled. “<em>Anchovy Colatura</em>” is used to dress “<strong><em>spaghetti”</em></strong> or as part of other recipes of Amalfi cuisine.” In Cetara” as well as in every other locality of “<em>the Amalfi Coast”,</em> <strong>you can taste</strong> the delicious “<strong><em>Spaghetti alla Colatura di Alici</em></strong>” <strong>only in this area of Italy. </strong></p>
<p><strong>“Gragnano pasta”. </strong>The pasta par excellence of “<em>Campania cuisine</em>”, of ancient origin and which began to be produced in Italy south of Naples. <strong>The secret ingredients of “<em>Gragnano pasta</em></strong>” are the right humidity and ventilation thanks to the sea breeze that already created favorable environmental conditions at the time that we found here in the area of “<em>Amalfi Coast</em>”. Pasta has always been used in the preparation of numerous typical “<em>Amalfi Coast</em>” dishes</p>
<p><strong>Ndunderi of Minori</strong>: A kind of “<strong><em>gnocchi</em></strong>” originating from the town of “<em>Minori</em>” and<strong> considered by Unesco to be one of the oldest pasta in the world</strong>. The original recipes of the “<em>ndunderi” </em>probably date back to Roman times and were made with spelled flour and rennet, but today it is preferred to” <strong><em>mix them with fresh ricotta</em></strong>” and are dressed even with only a “<strong><em>fresh tomato sauce”.</em></strong></p>
<p><strong>“Gnocchi alla Sorrentina”</strong> One of the most popular “<strong><em>Amalfi Coast</em></strong>” dishes famous in Italy and all over the world. What makes this<strong><em>” gnocchi</em></strong>” dish so popular is its simplicity: “<em>Mediterranean flavors”</em> and genuineness mixed with easy preparation. <strong>Making “<em>gnocchi by hand</em></strong>” will remind you of the Sundays spent at grandma&#8217;s house to steal all the secrets hidden behind the perfect consistency of those little potatoes. “<em>The gnocchi alla sorrentina</em>” are then wrapped in a “<em>creamy tomato and basil sauce”,</em> <strong>flavored with mozzarella and grated cheese</strong>, precisely the ingredients that will make the gnocchi even more enjoyable, <strong>creating a stringy effect after the very short passage in the oven.</strong></p>
<p>Enjoy our <strong>Italy food tasting tour of Amalfi Coast.</strong></p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_1 et_pb_toggle_item  et_pb_toggle_open">
				
				
				<h5 class="et_pb_toggle_title">Highlights and what&#039;s included</h5>
				<div class="et_pb_toggle_content clearfix"><ul>
<li><strong><span style="color: #008000;">Accessible: <em><a style="color: #008000; text-decoration: underline;" href="https://www.romeanditaly.com/accessible/accessible-italian-food-tasting-tour-amalfi-coast/" target="_blank" rel="noopener">Visit Accessible website</a></em></span></strong></li>
<li><strong><span style="color: #008000;">Duration:</span> Half Day</strong></li>
<li><strong><span style="color: #008000;">Places of interest: </span></strong><b>AMALFI COAST</b></li>
<li>Guided Wine Tasting and Cellar visit</li>
<li><strong><span style="color: #008000;">Exclusivity:</span> All our tours are PRIVATE, not sharing with other guests</strong></li>
<li><strong><span style="color: #008000;">Languages:</span> All languages available on request</strong></li>
</ul>
<p><a href='https://www.romeanditaly.com/covid-free-holidays-and-excursions-in-italy/' class='small-button smallgreen'>COVID FREE</a></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4>Contact for information</h4></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner"><div role="form" class="wpcf7" id="wpcf7-f528-p19606-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/italy-food-tasting-tour-amalfi-coast/#wpcf7-f528-p19606-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="528" />
<input type="hidden" name="_wpcf7_version" value="5.4.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f528-p19606-o1" />
<input type="hidden" name="_wpcf7_container_post" value="19606" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<div class="rai-grid-system full-container-rai-cf">
<div class="rai-container contact-form-rai">
<div class="row first-row-cf-rai">
<div class="col-sm-6 first-column-cf-rai">
<p>                <label> Your Name *<br />
                    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required your-name-contact-form style-input-cf" aria-required="true" aria-invalid="false" /></span> </label></p>
<p>                <label> Your Surname *<br />
                    <span class="wpcf7-form-control-wrap your-surname"><input type="text" name="your-surname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required your-surname-contact-form style-input-cf" aria-required="true" aria-invalid="false" /></span> </label></p>
<p>                <label> Specify tour or service required *</p>
<p>                     <span class="wpcf7-form-control-wrap services"><input type="text" name="services" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required style-input-cf" aria-required="true" aria-invalid="false" /></span> </label></p>
</div>
<div class="col-sm-6 second-column-cf-rai">
                <label> Your Email *<br />
                    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email your-mail-contact-form style-input-cf" aria-required="true" aria-invalid="false" /></span> </label></p>
<p>                <label> Select Your Country *<br />
                    <span class="wpcf7-form-control-wrap country"><select name="country" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required your-country-contact-form country style-input-cf" aria-required="true" aria-invalid="false"><option value="United States">United States</option><option value="Canada">Canada</option><option value="Brazil">Brazil</option><option value="Mexico">Mexico</option><option value="United Kingdom">United Kingdom</option><option value="-----">-----</option><option value="Afghanistan">Afghanistan</option><option value="Albania">Albania</option><option value="Algeria">Algeria</option><option value="American Samoa">American Samoa</option><option value="Andorra">Andorra</option><option value="Angola">Angola</option><option value="Anguilla">Anguilla</option><option value="Antigua and Barbuda">Antigua and Barbuda</option><option value="Argentina">Argentina</option><option value="Armenia">Armenia</option><option value="Armenia">Armenia</option><option value="Aruba">Aruba</option><option value="Australia">Australia</option><option value="Austria">Austria</option><option value="Azerbaijan">Azerbaijan</option><option value="Azerbaijan">Azerbaijan</option><option value="Bahamas">Bahamas</option><option value="Bahrain">Bahrain</option><option value="Bangladesh">Bangladesh</option><option value="Barbados">Barbados</option><option value="Belarus">Belarus</option><option value="Belgium">Belgium</option><option value="Belize">Belize</option><option value="Benin">Benin</option><option value="Bermuda">Bermuda</option><option value="Bhutan">Bhutan</option><option value="Bolivia">Bolivia</option><option value="Bonaire">Bonaire</option><option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option><option value="Botswana">Botswana</option><option value="Bouvet Island (Bouvetoya)">Bouvet Island (Bouvetoya)</option><option value="British Indian Ocean Territory (Chagos Archipelago)">British Indian Ocean Territory (Chagos Archipelago)</option><option value="British Virgin Islands">British Virgin Islands</option><option value="Brunei Darussalam">Brunei Darussalam</option><option value="Bulgaria">Bulgaria</option><option value="Burkina Faso">Burkina Faso</option><option value="Burundi">Burundi</option><option value="Cambodia">Cambodia</option><option value="Cameroon">Cameroon</option><option value="Cape Verde">Cape Verde</option><option value="Cayman Islands">Cayman Islands</option><option value="Central African Republic">Central African Republic</option><option value="Chad">Chad</option><option value="Chile">Chile</option><option value="China">China</option><option value="Christmas Island">Christmas Island</option><option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option><option value="Colombia">Colombia</option><option value="Comoros">Comoros</option><option value="Congo">Congo</option><option value="Congo">Congo</option><option value="Cook Islands">Cook Islands</option><option value="Costa Rica">Costa Rica</option><option value="Cote d&#039;Ivoire">Cote d&#039;Ivoire</option><option value="Croatia">Croatia</option><option value="Cuba">Cuba</option><option value="Curaçao">Curaçao</option><option value="Cyprus">Cyprus</option><option value="Cyprus">Cyprus</option><option value="Czech Republic">Czech Republic</option><option value="Denmark">Denmark</option><option value="Djibouti">Djibouti</option><option value="Dominica">Dominica</option><option value="Dominican Republic">Dominican Republic</option><option value="Ecuador">Ecuador</option><option value="Egypt">Egypt</option><option value="El Salvador">El Salvador</option><option value="Equatorial Guinea">Equatorial Guinea</option><option value="Eritrea">Eritrea</option><option value="Estonia">Estonia</option><option value="Ethiopia">Ethiopia</option><option value="Falkland Islands (Malvinas)">Falkland Islands (Malvinas)</option><option value="Faroe Islands">Faroe Islands</option><option value="Fiji">Fiji</option><option value="Finland">Finland</option><option value="France">France</option><option value="French Guiana">French Guiana</option><option value="French Polynesia">French Polynesia</option><option value="French Southern Territories">French Southern Territories</option><option value="Gabon">Gabon</option><option value="Gambia">Gambia</option><option value="Georgia">Georgia</option><option value="Georgia">Georgia</option><option value="Germany">Germany</option><option value="Ghana">Ghana</option><option value="Gibraltar">Gibraltar</option><option value="Greece">Greece</option><option value="Greenland">Greenland</option><option value="Grenada">Grenada</option><option value="Guadeloupe">Guadeloupe</option><option value="Guam">Guam</option><option value="Guatemala">Guatemala</option><option value="Guernsey">Guernsey</option><option value="Guinea">Guinea</option><option value="Guinea-Bissau">Guinea-Bissau</option><option value="Guyana">Guyana</option><option value="Haiti">Haiti</option><option value="Heard Island and McDonald Islands">Heard Island and McDonald Islands</option><option value="Holy See (Vatican City State)">Holy See (Vatican City State)</option><option value="Honduras">Honduras</option><option value="Hong Kong">Hong Kong</option><option value="Hungary">Hungary</option><option value="Iceland">Iceland</option><option value="India">India</option><option value="Indonesia">Indonesia</option><option value="Iran">Iran</option><option value="Iraq">Iraq</option><option value="Ireland">Ireland</option><option value="Isle of Man">Isle of Man</option><option value="Israel">Israel</option><option value="Italy">Italy</option><option value="Jamaica">Jamaica</option><option value="Japan">Japan</option><option value="Jersey">Jersey</option><option value="Jordan">Jordan</option><option value="Kazakhstan">Kazakhstan</option><option value="Kazakhstan">Kazakhstan</option><option value="Kenya">Kenya</option><option value="Kiribati">Kiribati</option><option value="Korea">Korea</option><option value="Korea">Korea</option><option value="Kuwait">Kuwait</option><option value="Kyrgyz Republic">Kyrgyz Republic</option><option value="Lao People&#039;s Democratic Republic">Lao People&#039;s Democratic Republic</option><option value="Latvia">Latvia</option><option value="Lebanon">Lebanon</option><option value="Lesotho">Lesotho</option><option value="Liberia">Liberia</option><option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option><option value="Liechtenstein">Liechtenstein</option><option value="Lithuania">Lithuania</option><option value="Luxembourg">Luxembourg</option><option value="Macao">Macao</option><option value="Macedonia">Macedonia</option><option value="Madagascar">Madagascar</option><option value="Malawi">Malawi</option><option value="Malaysia">Malaysia</option><option value="Maldives">Maldives</option><option value="Mali">Mali</option><option value="Malta">Malta</option><option value="Marshall Islands">Marshall Islands</option><option value="Martinique">Martinique</option><option value="Mauritania">Mauritania</option><option value="Mauritius">Mauritius</option><option value="Mayotte">Mayotte</option><option value="Micronesia">Micronesia</option><option value="Moldova">Moldova</option><option value="Monaco">Monaco</option><option value="Mongolia">Mongolia</option><option value="Montenegro">Montenegro</option><option value="Montserrat">Montserrat</option><option value="Morocco">Morocco</option><option value="Mozambique">Mozambique</option><option value="Myanmar">Myanmar</option><option value="Namibia">Namibia</option><option value="Nauru">Nauru</option><option value="Nepal">Nepal</option><option value="Netherlands">Netherlands</option><option value="Netherlands Antilles">Netherlands Antilles</option><option value="New Caledonia">New Caledonia</option><option value="New Zealand">New Zealand</option><option value="Nicaragua">Nicaragua</option><option value="Niger">Niger</option><option value="Nigeria">Nigeria</option><option value="Niue">Niue</option><option value="Norfolk Island">Norfolk Island</option><option value="Northern Mariana Islands">Northern Mariana Islands</option><option value="Norway">Norway</option><option value="Oman">Oman</option><option value="Pakistan">Pakistan</option><option value="Palau">Palau</option><option value="Palestinian Territory">Palestinian Territory</option><option value="Panama">Panama</option><option value="Papua New Guinea">Papua New Guinea</option><option value="Paraguay">Paraguay</option><option value="Peru">Peru</option><option value="Philippines">Philippines</option><option value="Pitcairn Islands">Pitcairn Islands</option><option value="Poland">Poland</option><option value="Portugal">Portugal</option><option value="Puerto Rico">Puerto Rico</option><option value="Qatar">Qatar</option><option value="Reunion">Reunion</option><option value="Romania">Romania</option><option value="Russian Federation">Russian Federation</option><option value="Rwanda">Rwanda</option><option value="Saint Barthelemy">Saint Barthelemy</option><option value="Saint Helena">Saint Helena</option><option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option><option value="Saint Lucia">Saint Lucia</option><option value="Saint Martin">Saint Martin</option><option value="Saint Pierre and Miquelon">Saint Pierre and Miquelon</option><option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option><option value="Samoa">Samoa</option><option value="San Marino">San Marino</option><option value="Sao Tome and Principe">Sao Tome and Principe</option><option value="Saudi Arabia">Saudi Arabia</option><option value="Senegal">Senegal</option><option value="Serbia">Serbia</option><option value="Seychelles">Seychelles</option><option value="Sierra Leone">Sierra Leone</option><option value="Singapore">Singapore</option><option value="Sint Maarten (Netherlands)">Sint Maarten (Netherlands)</option><option value="Slovakia (Slovak Republic)">Slovakia (Slovak Republic)</option><option value="Slovenia">Slovenia</option><option value="Solomon Islands">Solomon Islands</option><option value="Somalia">Somalia</option><option value="South Africa">South Africa</option><option value="South Georgia &amp; S. Sandwich Islands">South Georgia &amp; S. Sandwich Islands</option><option value="Spain">Spain</option><option value="Sri Lanka">Sri Lanka</option><option value="Sudan">Sudan</option><option value="Suriname">Suriname</option><option value="Svalbard &amp; Jan Mayen Islands">Svalbard &amp; Jan Mayen Islands</option><option value="Swaziland">Swaziland</option><option value="Sweden">Sweden</option><option value="Switzerland">Switzerland</option><option value="Syrian Arab Republic">Syrian Arab Republic</option><option value="Taiwan">Taiwan</option><option value="Tajikistan">Tajikistan</option><option value="Tanzania">Tanzania</option><option value="Thailand">Thailand</option><option value="Timor-Leste">Timor-Leste</option><option value="Togo">Togo</option><option value="Tokelau">Tokelau</option><option value="Tonga">Tonga</option><option value="Trinidad and Tobago">Trinidad and Tobago</option><option value="Tunisia">Tunisia</option><option value="Turkey">Turkey</option><option value="Turkey">Turkey</option><option value="Turkmenistan">Turkmenistan</option><option value="Turks and Caicos Islands">Turks and Caicos Islands</option><option value="Tuvalu">Tuvalu</option><option value="U.S. Virgin Islands">U.S. Virgin Islands</option><option value="U.S. Minor Outlying Islands">U.S. Minor Outlying Islands</option><option value="Uganda">Uganda</option><option value="Ukraine">Ukraine</option><option value="United Arab Emirates">United Arab Emirates</option><option value="Uruguay">Uruguay</option><option value="Uzbekistan">Uzbekistan</option><option value="Vanuatu">Vanuatu</option><option value="Venezuela">Venezuela</option><option value="Vietnam">Vietnam</option><option value="Wallis and Futuna">Wallis and Futuna</option><option value="Western Sahara">Western Sahara</option><option value="Yemen">Yemen</option><option value="Zambia">Zambia</option><option value="Zimbabwe">Zimbabwe</option></select></span> </label>
            </div>
</div>
<p><!-- .row --></p>
<div class="row second-row-cf-rai">
<div class="col-sm-6">
                <label> Your Message *<br />
                    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required your-message-contact-form style-input-cf" aria-required="true" aria-invalid="false"></textarea></span> </label>
            </div>
<p><!-- .col-md-6--></p>
<div class="col-sm-6">
                <label> The consents: </label><br />
                <span class="wpcf7-form-control-wrap acceptance-gdpr"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><input type="checkbox" name="acceptance-gdpr" value="1" aria-invalid="false" /></span></span></span> I have read <a href="https://www.romeanditaly.com/privacy-policy/" target="_blank" rel="nofollow noopener">the privacy policy </a> and I authorize the processing of data <span style="font-size: 13px; color: #ff0000;">(Require)</span></p>
<p>                <input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit button-send-cf" id="send-button-cf7" />
            </p></div>
<p><!-- .col-md-6-->
        </div>
<p><!-- .row -->
    </div>
<p><!-- .rai-container -->
</div>
<p><!-- .rai-grid-system--></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0">
				
				
				<span class="et_pb_image_wrap "><img width="400" height="377"  alt="" title="" data-srcset="https://www.romeanditaly.com/wp-content/uploads/2019/10/Tripadvisor-2019-1.png 400w, https://www.romeanditaly.com/wp-content/uploads/2019/10/Tripadvisor-2019-1-300x283.png 300w"   data-src="https://www.romeanditaly.com/wp-content/uploads/2019/10/Tripadvisor-2019-1.png" data-sizes="(max-width: 400px) 100vw, 400px" class="wp-image-3283 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="377" src="https://www.romeanditaly.com/wp-content/uploads/2019/10/Tripadvisor-2019-1.png" alt="" title="" srcset="https://www.romeanditaly.com/wp-content/uploads/2019/10/Tripadvisor-2019-1.png 400w, https://www.romeanditaly.com/wp-content/uploads/2019/10/Tripadvisor-2019-1-300x283.png 300w" sizes="(max-width: 400px) 100vw, 400px" class="wp-image-3283" /></noscript></span>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_3 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4>Tours you may also like</h4></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_post_slider et_pb_post_slider_0 et_pb_slider et_pb_post_slider_image_background et_pb_slider_fullwidth_off et_pb_slider_with_overlay">
				
				
				<div class="et_pb_slides">
					<!--fwp-loop-->
<!--fwp-loop-->
				<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-4149"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2019/11/Nymphaeum-of-Annibaldis-–-Underground-Rome-01-min-e1621695002458.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/nymphaeum-of-annibaldis/">NYMPHAEUM OF THE ANNIBALDIS – UNDERGROUND ROME TOUR</a></h2>
								<div class="et_pb_slide_content
																">
									<div><p>NYMPHAEUM OF THE ANNIBALDIS – UNDERGROUND ROME TOUR</p>
</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/nymphaeum-of-annibaldis/">Go to the Tour</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-3576"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2019/11/Columbarium-of-Pomponius-Hylas-–-Underground-Rome-Tour-1.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/columbarium-pomponius-hylas/">Columbarium of Pomponius Hylas – Underground Rome Tour</a></h2>
								<div class="et_pb_slide_content
																">
									<div>Columbarium of Pomponius Hylas – Underground Rome Tour&nbsp;The Columbarium of Pomponius Hylas tour will allow you to visit a perfectly preserved...</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/columbarium-pomponius-hylas/">Go to the Tour</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-7146"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2019/12/Herculaneum-Tour-01-min.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/herculaneum-tour/">Herculaneum Tour</a></h2>
								<div class="et_pb_slide_content
																">
									<div>Herculaneum TourHerculaneum, buried by the Vesuvius just before PompeiiHighlights and what's included Half Day NAPLES Excavation of Ercolano All our...</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/herculaneum-tour/">Go to the Tour</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-5754"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2019/11/Walking-Tour-Siena-04-min-e1624553374327.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/siena/">WALKING TOUR SIENA</a></h2>
								<div class="et_pb_slide_content
																">
									<div><p>Walk around Siena to feel like in medieval times. The Siena tour is offered as a half day tour.</p>
</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/siena/">Go to the Tour</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-6617"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2019/11/Wine-Tasting-in-Chianti-area-02-min.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/wine-tasting-in-chianti-area/">Wine Tasting in Chianti area</a></h2>
								<div class="et_pb_slide_content
																">
									<div>Wine Tasting in Chianti area Chianti winery and amazing landscape!Highlights and what's includedVisit Accessible website Half Day     TUSCANY &nbsp;...</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/wine-tasting-in-chianti-area/">Go to the Tour</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-5448"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2019/11/Boboli-Garden-Tour-–-Florence-01-min-e1622727682582.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/boboli-garden-tour-florence/">Boboli Garden Tour – Florence</a></h2>
								<div class="et_pb_slide_content
																">
									<div>Boboli Garden Tour – Florence   Stunning Italian gardens with incredible views of FlorenceHighlights and what's included Half Day     FLORENCE...</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/boboli-garden-tour-florence/">Go to the Tour</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-14640"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2020/03/vista-panoramic-di-Bologna.gif);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/bologna-water-tour-with-aperitif/">Bologna water tour with aperitif</a></h2>
								<div class="et_pb_slide_content
																">
									<div>Bologna water tour with aperitifDid you know that during the Middle Ages and the Renaissance, Bologna was a city of water, crossed by a labyrinth of...</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/bologna-water-tour-with-aperitif/">Go to the Tour</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-3935"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2019/11/Caravaggio-Tour-–-Rome-01-e1620805893417.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/caravaggio-tour-rome/">CARAVAGGIO TOUR – ROME</a></h2>
								<div class="et_pb_slide_content
																">
									<div><p>CARAVAGGIO TOUR – ROME See the work of “Caravaggio” in Rome, one of the greatest Italian artists of all time. The Caravaggio tour will take you to beautiful churches in &#8230;Read More</p>
</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/caravaggio-tour-rome/">Go to the Tour</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-3639"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2020/08/Colosseum-and-Imperial-Rome-Tour_-Colosseum.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/colosseum-and-imperial-tour-rome/">Colosseum and Imperial Rome Tour</a></h2>
								<div class="et_pb_slide_content
																">
									<div>Colosseum and Imperial Rome tour ​Colosseum and Imperial Rome tour, the heart of the ancient capital of the Roman Empire.Historical...</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/colosseum-and-imperial-tour-rome/">Go to the Tour</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-4033"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2019/11/horror-tour-01-min-e1620810214892.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/horror-tour-rome/">HORROR TOUR – ROME</a></h2>
								<div class="et_pb_slide_content
																">
									<div><p>HORROR TOUR – ROME Crypts filled with skeletons and ancient surgical instruments await you in Rome. A Horror tour that will send shivers down your spine.</p>
</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/horror-tour-rome/">Go to the Tour</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
				
				</div> <!-- .et_pb_slides -->
				
			</div> <!-- .et_pb_slider -->
			
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_3 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_5 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center"><a href='https://www.romeanditaly.com/private-tours/' class='small-button smallsilver'>PRIVATE TOURS</a><a href='https://www.romeanditaly.com/group_tour/' class='small-button smallsilver'>SHARED TOURS</a> <a href='https://www.romeanditaly.com/services/shore-excursions/' class='small-button smallsilver'>SHORE EXCURSIONS</a> <a href='https://www.romeanditaly.com/services/private-transfer/' class='small-button smallsilver'>PRIVATE TRANSFER</a> <a href='https://www.romeanditaly.com/services/skip-the-line/' class='small-button smallsilver'>SKIP THE LINE</a> <a href='https://www.romeanditaly.com/services/helicopter-tour/' class='small-button smallsilver'>HELICOPTER TOUR</a><a href='https://www.romeanditaly.com/vip-services/' class='small-button smallsilver'>VIP SERVICES</a><a href='https://www.romeanditaly.com/accessible/' class='small-button smallsilver'>ACCESSIBLE SERVICE</a><a href='https://www.romeanditaly.com/our-video/' class='small-button smallsilver'>OUR VIDEO</a><a href='https://www.romeanditaly.com/news/' class='small-button smallsilver'>NEWS</a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
							</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					<!-- You can start editing here. -->


<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/italy-food-tasting-tour-amalfi-coast/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.romeanditaly.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='19606' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="custom_html-4" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.romeanditaly.com/accessible/" target="_blank" rel="noopener">
<div class="footer-accessible-site website-footer">
<p class="text-site-footer-icon"><strong>website for your<br>accessible trip in Italy</strong></p>
<img   alt="" width="200" height="200" data-src="https://www.romeanditaly.com/wp-content/uploads/2019/07/Accessible-Tourist-Site-Rome-and-Italy.jpg" class="icon-site-footer lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="icon-site-footer" src="https://www.romeanditaly.com/wp-content/uploads/2019/07/Accessible-Tourist-Site-Rome-and-Italy.jpg" alt="" width="200" height="200" /></noscript></div></a></div></div> <!-- end .fwidget --><div id="custom_html-3" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.romeanditaly.com/wedding/" target="_blank" rel="noopener">
<div class="footer-wedding-site website-footer">
<p class="text-site-footer-icon"><strong>website for your<br>wedding in Italy</strong></p>
	<img   alt="" width="200" height="200" data-src="https://www.romeanditaly.com/wp-content/uploads/2019/07/Wedding-Service-Site-Rome-and-Italy.jpg" class="icon-site-footer lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="icon-site-footer" src="https://www.romeanditaly.com/wp-content/uploads/2019/07/Wedding-Service-Site-Rome-and-Italy.jpg" alt="" width="200" height="200" /></noscript></div></a></div></div> <!-- end .fwidget --><div id="text-6" class="fwidget et_pb_widget widget_text"><h4 class="title">Gist Travel di Rome and Italy S.r.l.</h4>			<div class="textwidget"><p><img   alt="" width="110" height="50" data-src="https://www.romeanditaly.com/wp-content/uploads/2019/02/logo_2015_bianco_con_bandiera_footer.png" class="alignnone size-full wp-image-8 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-8" src="https://www.romeanditaly.com/wp-content/uploads/2019/02/logo_2015_bianco_con_bandiera_footer.png" alt="" width="110" height="50" /></noscript></p>
<p>Address: Via Giuseppe Veronese 50, 00146, Roma Phone: +39 06 44258441 Email: info@romeanditaly.it VAT: 09466991008 Determinazione Dirigenziale della Provincia di Roma R.U. n. 3087 del 12/06/2014 Assicurazione: Aga International S.A. Numero di polizza: Polizza RC n°9295039 Polizza cauzioni lazio n°1371317</p>
</div>
		</div> <!-- end .fwidget --><div id="custom_html-5" class="widget_text fwidget et_pb_widget widget_custom_html"><h4 class="title">tripadvisor</h4><div class="textwidget custom-html-widget"><a href="https://www.tripadvisor.com/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" target="_blank" rel="noopener"><img   alt="" width="200" height="200" data-src="https://www.romeanditaly.com/wp-content/uploads/2021/04/Tripadvisor-2020-Travellers-Choice-logo_b.png" class="alignnone size-full wp-image-439 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-439" src="https://www.romeanditaly.com/wp-content/uploads/2021/04/Tripadvisor-2020-Travellers-Choice-logo_b.png" alt="" width="200" height="200" /></noscript></a></div></div> <!-- end .fwidget --><div id="custom_html-8" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a href='https://www.romeanditaly.com/stay-tuned/' class='big-button bigsilver'>ITALY TRAVEL NEWS</a></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="media_image-9" class="fwidget et_pb_widget widget_media_image"><h4 class="title">Click the image for pay!</h4><a href="https://www.romeanditaly.com/gestPay/"><img width="300" height="176"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.romeanditaly.com/wp-content/uploads/2019/08/gestpay-300x176.png 300w, https://www.romeanditaly.com/wp-content/uploads/2019/08/gestpay.png 400w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2019/08/gestpay-300x176.png" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-1423  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="176" src="https://www.romeanditaly.com/wp-content/uploads/2019/08/gestpay-300x176.png" class="image wp-image-1423  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.romeanditaly.com/wp-content/uploads/2019/08/gestpay-300x176.png 300w, https://www.romeanditaly.com/wp-content/uploads/2019/08/gestpay.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div> <!-- end .fwidget --><div id="text-3" class="fwidget et_pb_widget widget_text"><h4 class="title">Terms And Privacy Policy</h4>			<div class="textwidget"><p><a href="https://www.romeanditaly.com/privacy-policy/">Privacy Policy</a></p>
<p><a href="https://www.romeanditaly.com/terms/">Terms</a></p>
</div>
		</div> <!-- end .fwidget --><div id="text-8" class="fwidget et_pb_widget widget_text"><h4 class="title">Roma PASS</h4>			<div class="textwidget"><p>-Free use of the public transport<br />
-Discount and special prices<br />
for museums and exhibitions<br />
-Free access of the toilet service<br />
-Buy Roma Pass here</p>
<p><a href="http://www.romapass.it/en/home/" target="_blank" rel="noopener"><img   alt="" width="267" height="135" data-src="https://www.romeanditaly.com/wp-content/uploads/2019/04/rome_pass.png" class="alignnone size-full wp-image-439 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-439" src="https://www.romeanditaly.com/wp-content/uploads/2019/04/rome_pass.png" alt="" width="267" height="135" /></noscript></a></p>
</div>
		</div> <!-- end .fwidget --><div id="custom_html-9" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="font-size:1vh;line-height:1;">This site is protected by reCAPTCHA and the Google  
<a href="https://policies.google.com/privacy" rel="nofollow noopener" target="_blank">Privacy Policy</a> e 
<a href="https://policies.google.com/terms" rel="nofollow noopener" target="_blank">Terms of Service</a> di Google. 
</div>

</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				
<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/RomeAndItaly/" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/romeanditalygroup/?hl=en" class="icon" target="_blank">
			<span>Instagram</span>
		</a>
	</li>

    
    <li class="et-social-icon et-social-linkedin">
        <a href="https://it.linkedin.com/company/rome-and-italy" class="icon" target="_blank">
            <span>Linkedin</span>
        </a>
    </li>

    <li class="et-social-icon et-social-youtube">
        <a href="https://www.youtube.com/user/RomeanditalyTouristS" class="icon" target="_blank">
            <span>YouTube</span>
        </a>
    </li>

    <li class="et-social-icon">
        <a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" class="icon" target="_blank">
            <i class="fab fa-tripadvisor"></i>
        </a>
    </li>
</ul><div id="footer-info">Design and project by Rome and Italy S.r.l. -
All rights reserved - © 2019</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:{&quot;pinterest&quot;:0},&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;facebook&quot;:{&quot;path&quot;:&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;,&quot;width&quot;:18,&quot;height&quot;:32},&quot;twitter&quot;:{&quot;path&quot;:&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;,&quot;width&quot;:30,&quot;height&quot;:32},&quot;pinterest&quot;:{&quot;path&quot;:&quot;M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z&quot;,&quot;width&quot;:23,&quot;height&quot;:32}}}'></div><div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rounded dpsp-size-small  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-no-animation" data-trigger-scroll="false"><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="26" height="32" viewBox="0 0 26 32"><path d="M20.8 20.8q1.984 0 3.392 1.376t1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408-3.392-1.408-1.408-3.392q0-0.192 0.032-0.448t0.032-0.384l-8.32-4.992q-1.344 1.024-2.944 1.024-1.984 0-3.392-1.408t-1.408-3.392 1.408-3.392 3.392-1.408q1.728 0 2.944 0.96l8.32-4.992q0-0.128-0.032-0.384t-0.032-0.384q0-1.984 1.408-3.392t3.392-1.408 3.392 1.376 1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408q-1.664 0-2.88-1.024l-8.384 4.992q0.064 0.256 0.064 0.832 0 0.512-0.064 0.768l8.384 4.992q1.152-0.96 2.88-0.96z"></path></svg></span><span class="dpsp-total-share-count">0</span><span>shares</span></div><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-sidebar  dpsp-has-button-icon-animation">
			<li>
				<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.romeanditaly.com%2Fitaly-food-tasting-tour-amalfi-coast%2F&t=ITALY%20FOOD%20TASTING%20TOUR%20-%20AMALFI%20COAST" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" target="_blank" aria-label="Share on Facebook" title="Share on Facebook">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=ITALY%20FOOD%20TASTING%20TOUR%20-%20AMALFI%20COAST&url=https%3A%2F%2Fwww.romeanditaly.com%2Fitaly-food-tasting-tour-amalfi-coast%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<button rel="nofollow noopener" data-href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last" target="_blank" aria-label="Save to Pinterest" title="Save to Pinterest">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path d="M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z"></path></svg></span>
					</span>
					
					
				</button>
				
			</li>
			</ul></div><div id="woofc-area" class="woofc-area woofc-effect-05 woofc-slide-yes woofc-style-01"><div class="woofc-area-top"><span>Shopping Cart</span><div class="woofc-close"><i class="woofc-icon-icon10"></i></div></div><!-- woofc-area-top --><div class="woofc-area-mid woofc-items"><div class="woofc-no-item">There are no products in the cart!</div></div><!-- woofc-area-mid --><div class="woofc-area-bot"><div class="woofc-continue"><span class="woofc-continue-url" data-url="">Continue Shopping</span></div></div><!-- woofc-area-bot --></div><!-- woofc-area --><div id="woofc-count" class="woofc-count woofc-count-bottom-right"><i class="woofc-icon-cart12"></i><span id="woofc-count-number" class="woofc-count-number">0</span></div><div class="woofc-overlay"></div>	<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_text_0","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_divider_0","style":"slideTop","repeat":"once","duration":"1000ms","delay":"100ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_1","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_gallery_0","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_2","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_3","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_4","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_5","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
				</script>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-145378589-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-145378589-1');
</script>
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:300,300italic,regular,italic,700,700italic,900,900italic|Roboto+Slab:100,200,300,regular,500,600,700,800,900|Actor:regular|Oswald:200,300,regular,500,600,700&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.romeanditaly.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' async data-noptimize src='https://www.romeanditaly.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.18.2.js?ver=1.18.2' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.romeanditaly.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.4.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.4.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d36f60820ed28b4e0744ca456cf8fb16","fragment_name":"wc_fragments_d36f60820ed28b4e0744ca456cf8fb16","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.4.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.7' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/woo-fly-cart/assets/perfect-scrollbar/js/perfect-scrollbar.jquery.min.js?ver=2.5.0' id='perfect-scrollbar-js'></script>
<script type='text/javascript' id='woofc-frontend-js-extra'>
/* <![CDATA[ */
var woofc_vars = {"ajaxurl":"https:\/\/www.romeanditaly.com\/wp-admin\/admin-ajax.php","nonce":"b1d586ca95","auto_show":"yes","undo_remove":"yes","undo_text":"Undo?","removed_text":"%s was removed.","manual_show":"","reload":"no","cart_url":"","hide_count_empty":"no","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/woo-fly-cart/assets/js/frontend.js?ver=2.5.0' id='woofc-frontend-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.romeanditaly.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.romeanditaly.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.romeanditaly.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"acd77cdb80","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"a11a87890c","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"19606","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.9.7' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.9.7' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcmXbIUAAAAANLT0-ufJpitIJI59lZsFsHmSf0m&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcmXbIUAAAAANLT0-ufJpitIJI59lZsFsHmSf0m","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>
