<!DOCTYPE html>
<html  prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.romeanditaly.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.romeanditaly.com';var et_post_id='19433';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Under the Tuscan sun - Package 6 days in Italy - romeanditaly,com</title>
	<meta name="description" content="Under the Tuscan sun. Package 6 days in Italy to retrace the shot of the amazing movie. Cortona,Villa Bramasole,Montepulciano,Rome,Positano." />
	<link rel="canonical" href="https://www.romeanditaly.com/under-the-tuscan-sun-package-6-days/" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="giorgiarocchettiwprome" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="24 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.romeanditaly.com/#organization","name":"Rome and Italy - Tourist Services","url":"https://www.romeanditaly.com/","sameAs":["https://www.facebook.com/RomeAndItaly/","https://www.instagram.com/romeanditalygroup/?hl=en","https://it.linkedin.com/company/rome-and-italy","https://www.youtube.com/channel/UC2Q6rKCZH3CkF8bK85WTvHQ"],"logo":{"@type":"ImageObject","@id":"https://www.romeanditaly.com/#logo","inLanguage":"en-US","url":"https://www.romeanditaly.com/wp-content/uploads/2020/12/logo_2014_nero_con_bandiera-1.png","contentUrl":"https://www.romeanditaly.com/wp-content/uploads/2020/12/logo_2014_nero_con_bandiera-1.png","width":295,"height":193,"caption":"Rome and Italy - Tourist Services"},"image":{"@id":"https://www.romeanditaly.com/#logo"}},{"@type":"WebSite","@id":"https://www.romeanditaly.com/#website","url":"https://www.romeanditaly.com/","name":"Rome And Italy Tourist Service","description":"","publisher":{"@id":"https://www.romeanditaly.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.romeanditaly.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.romeanditaly.com/under-the-tuscan-sun-package-6-days/#primaryimage","inLanguage":"en-US","url":"https://www.romeanditaly.com/wp-content/uploads/2019/12/\u201cUnder-the-Tuscan-sun\u201d-Tour-01-min.jpg","contentUrl":"https://www.romeanditaly.com/wp-content/uploads/2019/12/\u201cUnder-the-Tuscan-sun\u201d-Tour-01-min.jpg","width":1400,"height":863,"caption":"\u201cUnder the Tuscan sun\u201d Tour 01-min"},{"@type":"WebPage","@id":"https://www.romeanditaly.com/under-the-tuscan-sun-package-6-days/#webpage","url":"https://www.romeanditaly.com/under-the-tuscan-sun-package-6-days/","name":"Under the Tuscan sun - Package 6 days in Italy - romeanditaly,com","isPartOf":{"@id":"https://www.romeanditaly.com/#website"},"primaryImageOfPage":{"@id":"https://www.romeanditaly.com/under-the-tuscan-sun-package-6-days/#primaryimage"},"datePublished":"2021-06-05T16:20:24+00:00","dateModified":"2021-06-08T13:26:01+00:00","description":"Under the Tuscan sun. Package 6 days in Italy to retrace the shot of the amazing movie. Cortona,Villa Bramasole,Montepulciano,Rome,Positano.","breadcrumb":{"@id":"https://www.romeanditaly.com/under-the-tuscan-sun-package-6-days/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.romeanditaly.com/under-the-tuscan-sun-package-6-days/"]}]},{"@type":"BreadcrumbList","@id":"https://www.romeanditaly.com/under-the-tuscan-sun-package-6-days/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.romeanditaly.com/","url":"https://www.romeanditaly.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.romeanditaly.com/under-the-tuscan-sun-package-6-days/#webpage"}}]},{"@type":"Article","@id":"https://www.romeanditaly.com/under-the-tuscan-sun-package-6-days/#article","isPartOf":{"@id":"https://www.romeanditaly.com/under-the-tuscan-sun-package-6-days/#webpage"},"author":{"@id":"https://www.romeanditaly.com/#/schema/person/b81dbe28c770b29c5453bb7739fa20ab"},"headline":"Under the Tuscan sun &#8211; Package 6 days","datePublished":"2021-06-05T16:20:24+00:00","dateModified":"2021-06-08T13:26:01+00:00","mainEntityOfPage":{"@id":"https://www.romeanditaly.com/under-the-tuscan-sun-package-6-days/#webpage"},"wordCount":2779,"publisher":{"@id":"https://www.romeanditaly.com/#organization"},"image":{"@id":"https://www.romeanditaly.com/under-the-tuscan-sun-package-6-days/#primaryimage"},"thumbnailUrl":"https://www.romeanditaly.com/wp-content/uploads/2019/12/\u201cUnder-the-Tuscan-sun\u201d-Tour-01-min.jpg","articleSection":["Cinema Lovers Tours","Shared Tours Italy","Tuscany Tours"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.romeanditaly.com/#/schema/person/b81dbe28c770b29c5453bb7739fa20ab","name":"giorgiarocchettiwprome","image":{"@type":"ImageObject","@id":"https://www.romeanditaly.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ff43bb0ce4b42140134834566227bd2e?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/ff43bb0ce4b42140134834566227bd2e?s=96&d=blank&r=g","caption":"giorgiarocchettiwprome"},"url":"https://www.romeanditaly.com/author/giorgiarocchettiwprome/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Under the Tuscan sun - Package 6 days in Italy - romeanditaly,com" />
<meta property="og:description" content="Under the Tuscan sun. Package 6 days in Italy to retrace the shot of the amazing movie. Cortona,Villa Bramasole,Montepulciano,Rome,Positano." />
<meta property="og:url"	content="https://www.romeanditaly.com/under-the-tuscan-sun-package-6-days/" />
<meta property="og:site_name" content="Rome And Italy Tourist Service" />
<meta property="og:updated_time" content="2021-06-08T15:26:01+00:00" />
<meta property="article:published_time" content="2021-06-05T18:20:24+00:00" />
<meta property="article:modified_time" content="2021-06-08T15:26:01+00:00" />
<meta property="og:image" content="https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="863" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Under the Tuscan sun - Package 6 days in Italy - romeanditaly,com" />
<meta name="twitter:description" content="Under the Tuscan sun. Package 6 days in Italy to retrace the shot of the amazing movie. Cortona,Villa Bramasole,Montepulciano,Rome,Positano." />
<meta name="twitter:image" content="https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min.jpg" />
<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rome And Italy Tourist Service &raquo; Feed" href="https://www.romeanditaly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rome And Italy Tourist Service &raquo; Comments Feed" href="https://www.romeanditaly.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rome And Italy Tourist Service &raquo; Under the Tuscan sun &#8211; Package 6 days Comments Feed" href="https://www.romeanditaly.com/under-the-tuscan-sun-package-6-days/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.romeanditaly.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Rome And Italy - Tourist Service v.0.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.romeanditaly.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.romeanditaly.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.romeanditaly.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.romeanditaly.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://www.romeanditaly.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.18.2.css?ver=1.18.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.romeanditaly.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.romeanditaly.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='hint-css'  href='https://www.romeanditaly.com/wp-content/plugins/woo-fly-cart/assets/hint/hint.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-css'  href='https://www.romeanditaly.com/wp-content/plugins/woo-fly-cart/assets/perfect-scrollbar/css/perfect-scrollbar.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-wpc-css'  href='https://www.romeanditaly.com/wp-content/plugins/woo-fly-cart/assets/perfect-scrollbar/css/custom-theme.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woofc-fonts-css'  href='https://www.romeanditaly.com/wp-content/plugins/woo-fly-cart/assets/css/fonts.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woofc-frontend-css'  href='https://www.romeanditaly.com/wp-content/plugins/woo-fly-cart/assets/css/frontend.css?ver=5.7.2' type='text/css' media='all' />
<style id='woofc-frontend-inline-css' type='text/css'>
.woofc-area.woofc-style-01, .woofc-area.woofc-style-03, .woofc-area.woofc-style-02 .woofc-area-bot .woofc-action .woofc-action-inner > div a:hover, .woofc-area.woofc-style-04 .woofc-area-bot .woofc-action .woofc-action-inner > div a:hover {
                            background-color: #81d742;
                        }

                        .woofc-area.woofc-style-01 .woofc-area-bot .woofc-action .woofc-action-inner > div a, .woofc-area.woofc-style-02 .woofc-area-bot .woofc-action .woofc-action-inner > div a, .woofc-area.woofc-style-03 .woofc-area-bot .woofc-action .woofc-action-inner > div a, .woofc-area.woofc-style-04 .woofc-area-bot .woofc-action .woofc-action-inner > div a {
                            outline: none;
                            color: #81d742;
                        }

                        .woofc-area.woofc-style-02 .woofc-area-bot .woofc-action .woofc-action-inner > div a, .woofc-area.woofc-style-04 .woofc-area-bot .woofc-action .woofc-action-inner > div a {
                            border-color: #81d742;
                        }

                        .woofc-area.woofc-style-05 {
                            background-color: #81d742;
                            background-image: url('');
                            background-size: cover;
                            background-position: center;
                            background-repeat: no-repeat;
                        }
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.romeanditaly.com/wp-content/themes/Divi/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='frontend-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/assets/frontend.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='backend-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/assets/backend.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rai-grid-system.min-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/assets/rai-grid-system/rai-grid-system.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/assets/slick/slick.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Merriweather:300,300italic,regular,italic,700,700italic,900,900italic|Roboto+Slab:100,300,regular,700|Actor:regular|Oswald:200,300,regular,500,600,700&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=5.7.2' id='slick.min-js'></script>
<link rel="https://api.w.org/" href="https://www.romeanditaly.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.romeanditaly.com/wp-json/wp/v2/posts/19433" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.romeanditaly.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.romeanditaly.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.1.0" />
<link rel='shortlink' href='https://www.romeanditaly.com/?p=19433' />
<link rel="alternate" type="application/json+oembed" href="https://www.romeanditaly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.romeanditaly.com%2Funder-the-tuscan-sun-package-6-days%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.romeanditaly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.romeanditaly.com%2Funder-the-tuscan-sun-package-6-days%2F&#038;format=xml" />
<style type="text/css" data-source="Grow Social by Mediavine">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				
					@media screen and ( max-width : 720px ) {
						.dpsp-share-text.dpsp-hide-on-mobile { display: none !important; }
					}
				
					@media screen and ( max-width : 720px ) {
						.dpsp-content-wrapper.dpsp-hide-on-mobile { display: none !important; }
					}
				
					@media screen and ( max-width : 720px ) {
						.dpsp-share-text.dpsp-hide-on-mobile { display: none !important; }
					}
				</style>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Rome And Italy Tourist Service" />
<meta property="og:locale" content="en_us" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="863" />
<meta property="og:image" content="https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min.jpg" />
<meta property="og:title" content="Under the Tuscan sun &#8211; Package 6 days" />
<meta property="og:url" content="https://www.romeanditaly.com/under-the-tuscan-sun-package-6-days/" />
<meta property="og:description" content="A 6 days tour to retrace the shot of the amazing movie “Under the Tuscany Sun”" />
<!-- /Open Graph Meta Data -->
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="https://www.romeanditaly.com/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			
		<link rel="icon" href="https://www.romeanditaly.com/wp-content/uploads/2019/04/cropped-logo-sigla-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.romeanditaly.com/wp-content/uploads/2019/04/cropped-logo-sigla-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.romeanditaly.com/wp-content/uploads/2019/04/cropped-logo-sigla-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.romeanditaly.com/wp-content/uploads/2019/04/cropped-logo-sigla-270x270.jpg" />
<script>
jQuery(document).ready(function($) {
var $archive_content = $('.facetwp-template');
var $italy_map = $('#archive-image-placeholder');
$(document).on('facetwp-loaded', function() {
    var checked_inputs = $('#sidebar').find('.checked').length;
	if ( checked_inputs > 0 )
        {
            $archive_content.addClass('visible');
			$italy_map.hide();
        }
     else
        {
			$italy_map.show();
            $archive_content.removeClass('visible');
        }
 });
});
</script>
<link rel="stylesheet" id="et-core-unified-19433-cached-inline-styles" href="https://www.romeanditaly.com/wp-content/et-cache/1/1/19433/et-core-unified-19433-1623158816443.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-19433 single-format-standard theme-Divi woocommerce-no-js et_pb_button_helper_class et_transparent_nav et_fullwidth_nav et_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_two_panels et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_centered et_pb_footer_columns_3_4__1_4 et_cover_background et_pb_gutters3 et_pb_pagebuilder_layout et_smooth_scroll et_full_width_page et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-info">
									<span id="et-info-phone">+39 06 44258441 • +39 06 64691436 | H24/7  +39 3349389812</span>
				
									<a href="mailto:info@romeanditaly.it"><span id="et-info-email">info@romeanditaly.it</span></a>
				
				
<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/RomeAndItaly/" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/romeanditalygroup/?hl=en" class="icon" target="_blank">
			<span>Instagram</span>
		</a>
	</li>

    
    <li class="et-social-icon et-social-linkedin">
        <a href="https://it.linkedin.com/company/rome-and-italy" class="icon" target="_blank">
            <span>Linkedin</span>
        </a>
    </li>

    <li class="et-social-icon et-social-youtube">
        <a href="https://www.youtube.com/user/RomeanditalyTouristS" class="icon" target="_blank">
            <span>YouTube</span>
        </a>
    </li>

    <li class="et-social-icon">
        <a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" class="icon" target="_blank">
            <i class="fab fa-tripadvisor"></i>
        </a>
    </li>
</ul>				</div> <!-- #et-info -->

			
				<div id="et-secondary-menu">
				<div class="et_duplicate_social_icons">
								
<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/RomeAndItaly/" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/romeanditalygroup/?hl=en" class="icon" target="_blank">
			<span>Instagram</span>
		</a>
	</li>

    
    <li class="et-social-icon et-social-linkedin">
        <a href="https://it.linkedin.com/company/rome-and-italy" class="icon" target="_blank">
            <span>Linkedin</span>
        </a>
    </li>

    <li class="et-social-icon et-social-youtube">
        <a href="https://www.youtube.com/user/RomeanditalyTouristS" class="icon" target="_blank">
            <span>YouTube</span>
        </a>
    </li>

    <li class="et-social-icon">
        <a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" class="icon" target="_blank">
            <i class="fab fa-tripadvisor"></i>
        </a>
    </li>
</ul>
							</div><a href="https://www.romeanditaly.com/cart/" class="et-cart-info">
				<span>0 Items</span>
			</a>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="60">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.romeanditaly.com/">
						<img  alt="Rome And Italy Tourist Service" id="logo" data-height-percentage="100" data-src="https://www.romeanditaly.com/wp-content/uploads/2019/10/logo_2014_nero_con_bandiera-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.romeanditaly.com/wp-content/uploads/2019/10/logo_2014_nero_con_bandiera-1.png" alt="Rome And Italy Tourist Service" id="logo" data-height-percentage="100" /></noscript>
					</a>
				</div>
							<div id="et-top-navigation" data-height="60" data-fixed-height="51">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132"><a href="https://www.romeanditaly.com/">Home</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-512"><a href="https://www.romeanditaly.com/private-tours/">Private Tours</a>
<ul class="sub-menu">
	<li id="menu-item-9595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9595"><a href="https://www.romeanditaly.com/amalfi-coast-tours/">Amalfi Coast Tours</a></li>
	<li id="menu-item-16373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16373"><a href="https://www.romeanditaly.com/bologna-tours/">Bologna Tours</a></li>
	<li id="menu-item-16578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16578"><a href="https://www.romeanditaly.com/chianti-area-tours/">Chianti Tours</a></li>
	<li id="menu-item-9589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9589"><a href="https://www.romeanditaly.com/cinque-terre-tours/">Cinque Terre Tours</a></li>
	<li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9581"><a href="https://www.romeanditaly.com/with-children/">Children Tours</a></li>
	<li id="menu-item-9592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9592"><a href="https://www.romeanditaly.com/como-lake-tours/">Como Lake Tours</a></li>
	<li id="menu-item-9579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9579"><a href="https://www.romeanditaly.com/florence-tours/">Florence Tours</a></li>
	<li id="menu-item-9588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9588"><a href="https://www.romeanditaly.com/food-and-wine-tours/">Food and Wine Tours</a></li>
	<li id="menu-item-16363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16363"><a href="https://www.romeanditaly.com/lucca-tours/">Lucca Tours</a></li>
	<li id="menu-item-9586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9586"><a href="https://www.romeanditaly.com/milan-tours/">Milan Tours</a></li>
	<li id="menu-item-9576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9576"><a href="https://www.romeanditaly.com/movie-lovers-tours/">Movie Tours</a></li>
	<li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9585"><a href="https://www.romeanditaly.com/naples-tours/">Naples Tours</a></li>
	<li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9583"><a href="https://www.romeanditaly.com/pisa-tours/">Pisa Tours</a></li>
	<li id="menu-item-9593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9593"><a href="https://www.romeanditaly.com/rome-tours/">Rome Tours</a></li>
	<li id="menu-item-9578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9578"><a href="https://www.romeanditaly.com/sicily-tours/">Sicily Tours</a></li>
	<li id="menu-item-9577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9577"><a href="https://www.romeanditaly.com/tuscany-tours/">Tuscany Tours</a></li>
	<li id="menu-item-9594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9594"><a href="https://www.romeanditaly.com/venice-tours/">Venice Tours</a></li>
	<li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9582"><a href="https://www.romeanditaly.com/underground-tours/">Underground Tours</a></li>
	<li id="menu-item-9580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9580"><a href="https://www.romeanditaly.com/world-war-tours/">World War Tours</a></li>
	<li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9584"><a href="https://www.romeanditaly.com/other-destinations/">Unique Italian Destinations</a></li>
</ul>
</li>
<li id="menu-item-625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-625"><a href="https://www.romeanditaly.com/vip-services/">VIP Services</a>
<ul class="sub-menu">
	<li id="menu-item-645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645"><a href="https://www.romeanditaly.com/vip-services/exclusive-tours/">Exclusive Tours</a></li>
	<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="https://www.romeanditaly.com/vip-services/luxury-services/">Luxury Services</a></li>
	<li id="menu-item-644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644"><a href="https://www.romeanditaly.com/vip-services/exclusive-transfers/">Exclusive Transfers</a></li>
</ul>
</li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a title="Package" href="https://www.romeanditaly.com/package-tour-in-italy/">Package</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600"><a href="https://www.romeanditaly.com/services/shore-excursions/">Shore Excursions</a></li>
<li id="menu-item-646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-646"><a href="#">Services</a>
<ul class="sub-menu">
	<li id="menu-item-599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599"><a href="https://www.romeanditaly.com/services/private-transfer/">Private Transfers</a></li>
	<li id="menu-item-1538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1538"><a href="https://www.romeanditaly.com/services/helicopter-tour/">Helicopter Tour Rome</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-598"><a title="Skip the Line" href="https://www.romeanditaly.com/services/skip-the-line/">Skip the Line</a></li>
</ul>
</li>
<li id="menu-item-2061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2061"><a href="https://www.romeanditaly.com/accessible/">Accessible Service</a></li>
<li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-763"><a title="Blog" href="https://www.romeanditaly.com/news/">Blog</a></li>
<li id="menu-item-2031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2031"><a href="https://www.romeanditaly.com/our-video/">Our Videos</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.romeanditaly.com/about-us/">About Us</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.romeanditaly.com/contacts/">Contacts</a></li>
<li id="menu-item-11007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11007"><a href="https://www.romeanditaly.com/i-migliori-weekend-in-italia/" class="menu-image-title-before menu-image-not-hovered"><span class="menu-image-title-before menu-image-title">IT</span><img width="24" height="24"   alt="" data-src="https://www.romeanditaly.com/wp-content/uploads/2020/03/bndierina_italiana_3.png" class="menu-image menu-image-title-before lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="24" height="24" src="https://www.romeanditaly.com/wp-content/uploads/2020/03/bndierina_italiana_3.png" class="menu-image menu-image-title-before" alt="" /></noscript></a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.romeanditaly.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-19433" class="et_pb_post post-19433 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-lovers-tours category-shared-tours-italy category-tuscany-tours">
					
					<div class="entry-content">
					<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h1 class="entry-title" style="text-align: center"><strong>UNDER THE TUSCAN SUN </strong></h1></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_divider et_pb_divider_0 et_animated et_pb_divider_position_center et_pb_space"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_text et_pb_text_1 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2 style="text-align: center">A 6 days tour to <strong>retrace the shot</strong> of the amazing <strong>movie “Under the Tuscany Sun”</strong></h2>
<h3 style="text-align: center"><strong>If you book within August 31st (Valid for a trip during 2021 and also 2022) we guarantee a total refund in case of cancellation.</strong></h3>
<p style="text-align: center"></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_gallery et_pb_gallery_0 et_animated  et_pb_bg_layout_light et_pb_slider et_pb_gallery_fullwidth et_slider_auto et_slider_speed_7000 clearfix">
				<div class="et_pb_gallery_items et_post_gallery clearfix" data-per_page="4"><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_0">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min.jpg" title="“Under the Tuscan sun” Tour 01-min">
					<img width="1400" height="863"  alt="“Under the Tuscan sun” Tour 01-min"  data-srcset="https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min.jpg 1400w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min-300x185.jpg 300w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min-768x473.jpg 768w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min-1024x631.jpg 1024w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min-1080x666.jpg 1080w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min-1280x789.jpg 1280w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min-980x604.jpg 980w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min-480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min.jpg" data-sizes="(max-width: 1400px) 100vw, 1400px" class="wp-image-8191 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1400" height="863" src="https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min.jpg" alt="“Under the Tuscan sun” Tour 01-min" class="wp-image-8191" srcset="https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min.jpg 1400w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min-300x185.jpg 300w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min-768x473.jpg 768w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min-1024x631.jpg 1024w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min-1080x666.jpg 1080w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min-1280x789.jpg 1280w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min-980x604.jpg 980w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min-480x296.jpg 480w" sizes="(max-width: 1400px) 100vw, 1400px" /></noscript>
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_1">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-Villa-Bramasole-In-Cortona-.jpg" title="UNDER THE TUSCAN SUN">
					<img width="900" height="555"  alt="UNDER THE TUSCAN SUN"  data-srcset="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-Villa-Bramasole-In-Cortona-.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-Villa-Bramasole-In-Cortona--480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-Villa-Bramasole-In-Cortona-.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" class="wp-image-19417 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="555" src="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-Villa-Bramasole-In-Cortona-.jpg" alt="UNDER THE TUSCAN SUN" class="wp-image-19417" srcset="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-Villa-Bramasole-In-Cortona-.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-Villa-Bramasole-In-Cortona--480x296.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" /></noscript>
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_2">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-02-min.jpg" title="“Under the Tuscan sun” Tour 02-min">
					<img width="1400" height="863"  alt="“Under the Tuscan sun” Tour 02-min"  data-srcset="https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-02-min.jpg 1400w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-02-min-300x185.jpg 300w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-02-min-768x473.jpg 768w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-02-min-1024x631.jpg 1024w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-02-min-1080x666.jpg 1080w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-02-min-1280x789.jpg 1280w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-02-min-980x604.jpg 980w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-02-min-480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-02-min.jpg" data-sizes="(max-width: 1400px) 100vw, 1400px" class="wp-image-8192 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1400" height="863" src="https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-02-min.jpg" alt="“Under the Tuscan sun” Tour 02-min" class="wp-image-8192" srcset="https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-02-min.jpg 1400w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-02-min-300x185.jpg 300w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-02-min-768x473.jpg 768w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-02-min-1024x631.jpg 1024w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-02-min-1080x666.jpg 1080w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-02-min-1280x789.jpg 1280w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-02-min-980x604.jpg 980w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-02-min-480x296.jpg 480w" sizes="(max-width: 1400px) 100vw, 1400px" /></noscript>
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_3">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-via-dei-coronari-antiques1.jpg" title="UNDER THE TUSCAN SUN Day 1 Rome">
					<img width="900" height="555"  alt="UNDER THE TUSCAN SUN Day 1 Rome"  data-srcset="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-via-dei-coronari-antiques1.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-via-dei-coronari-antiques1-480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-via-dei-coronari-antiques1.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" class="wp-image-19416 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="555" src="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-via-dei-coronari-antiques1.jpg" alt="UNDER THE TUSCAN SUN Day 1 Rome" class="wp-image-19416" srcset="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-via-dei-coronari-antiques1.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-via-dei-coronari-antiques1-480x296.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" /></noscript>
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_4">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-Ghetto-Rome.jpg" title="UNDER-THE-TUSCAN-SUN--Ghetto-Rome">
					<img width="900" height="555"  alt="UNDER THE TUSCAN SUN --Ghetto-Rome"  data-srcset="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-Ghetto-Rome.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-Ghetto-Rome-480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-Ghetto-Rome.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" class="wp-image-19420 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="555" src="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-Ghetto-Rome.jpg" alt="UNDER THE TUSCAN SUN --Ghetto-Rome" class="wp-image-19420" srcset="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-Ghetto-Rome.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-Ghetto-Rome-480x296.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" /></noscript>
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_5">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-03-min.jpg" title="“Under the Tuscan sun” Tour 03-min">
					<img width="1400" height="863"  alt="“Under the Tuscan sun” Tour 03-min"  data-srcset="https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-03-min.jpg 1400w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-03-min-300x185.jpg 300w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-03-min-768x473.jpg 768w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-03-min-1024x631.jpg 1024w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-03-min-1080x666.jpg 1080w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-03-min-1280x789.jpg 1280w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-03-min-980x604.jpg 980w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-03-min-480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-03-min.jpg" data-sizes="(max-width: 1400px) 100vw, 1400px" class="wp-image-8194 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1400" height="863" src="https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-03-min.jpg" alt="“Under the Tuscan sun” Tour 03-min" class="wp-image-8194" srcset="https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-03-min.jpg 1400w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-03-min-300x185.jpg 300w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-03-min-768x473.jpg 768w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-03-min-1024x631.jpg 1024w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-03-min-1080x666.jpg 1080w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-03-min-1280x789.jpg 1280w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-03-min-980x604.jpg 980w, https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-03-min-480x296.jpg 480w" sizes="(max-width: 1400px) 100vw, 1400px" /></noscript>
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_6">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-positano.jpg" title="UNDER-THE-TUSCAN-SUN--positano">
					<img width="900" height="555"   data-srcset="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-positano.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-positano-480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-positano.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" class="wp-image-19418 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="555" src="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-positano.jpg" class="wp-image-19418" srcset="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-positano.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-positano-480x296.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" /></noscript>
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_7">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-Montepulciano.jpg" title="UNDER-THE-TUSCAN-SUN--Montepulciano">
					<img width="900" height="555"  alt="UNDER THE TUSCAN SUN"  data-srcset="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-Montepulciano.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-Montepulciano-480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-Montepulciano.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" class="wp-image-19419 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="555" src="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-Montepulciano.jpg" alt="UNDER THE TUSCAN SUN" class="wp-image-19419" srcset="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-Montepulciano.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-Montepulciano-480x296.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" /></noscript>
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_8">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-cortona.jpg" title="UNDER THE TUSCAN SUN  Cortona">
					<img width="900" height="555"  alt="UNDER THE TUSCAN SUN Cortona"  data-srcset="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-cortona.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-cortona-480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-cortona.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" class="wp-image-19421 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="555" src="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-cortona.jpg" alt="UNDER THE TUSCAN SUN Cortona" class="wp-image-19421" srcset="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-cortona.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-cortona-480x296.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" /></noscript>
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_9">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-cortona-2.jpg" title="UNDER THE TUSCAN SUN  Cortona">
					<img width="900" height="555"  alt="UNDER THE TUSCAN SUN Cortona"  data-srcset="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-cortona-2.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-cortona-2-480x296.jpg 480w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-cortona-2.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" class="wp-image-19422 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="900" height="555" src="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-cortona-2.jpg" alt="UNDER THE TUSCAN SUN Cortona" class="wp-image-19422" srcset="https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-cortona-2.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2021/06/UNDER-THE-TUSCAN-SUN-cortona-2-480x296.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 900px, 100vw" /></noscript>
					
				</a>
				</div></div></div><!-- .et_pb_gallery_items --></div><!-- .et_pb_gallery --><ul class="et_pb_module et_pb_counters et_pb_counters_0 et-waypoint et_pb_bg_layout_light">
				<li class="et_pb_counter et_pb_counter_0">
				<span class="et_pb_counter_title">Historical interest</span>
				<span class="et_pb_counter_container">
					
					
					<span class="et_pb_counter_amount" style="" data-width="100%"><span class="et_pb_counter_amount_number"><span class="et_pb_counter_amount_number_inner">100%</span></span></span>
					<span class="et_pb_counter_amount overlay" style="" data-width="100%"><span class="et_pb_counter_amount_number"><span class="et_pb_counter_amount_number_inner">100%</span></span></span>
				</span>
			</li><li class="et_pb_counter et_pb_counter_1">
				<span class="et_pb_counter_title">Fun</span>
				<span class="et_pb_counter_container">
					
					
					<span class="et_pb_counter_amount" style="" data-width="100%"><span class="et_pb_counter_amount_number"><span class="et_pb_counter_amount_number_inner">100%</span></span></span>
					<span class="et_pb_counter_amount overlay" style="" data-width="100%"><span class="et_pb_counter_amount_number"><span class="et_pb_counter_amount_number_inner">100%</span></span></span>
				</span>
			</li><li class="et_pb_counter et_pb_counter_2">
				<span class="et_pb_counter_title">Activity Level</span>
				<span class="et_pb_counter_container">
					
					
					<span class="et_pb_counter_amount" style="" data-width="80%"><span class="et_pb_counter_amount_number"><span class="et_pb_counter_amount_number_inner">80%</span></span></span>
					<span class="et_pb_counter_amount overlay" style="" data-width="80%"><span class="et_pb_counter_amount_number"><span class="et_pb_counter_amount_number_inner">80%</span></span></span>
				</span>
			</li>
			</ul> <!-- .et_pb_counters --><div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner"><form>
<INPUT TYPE="button" VALUE="GO BACK" 
onClick="history.go(-1);return true;" 
style="background-color: #c4c4c4; 
width: 12em;
padding: .6em;
color: #ffffff;
<!-- text-shadow: 1px 1px 1px #000; -->
font: 25px Arial, Helvetica, sans-serif;
border: solid thin #c4c4c4;
-webkit-border-radius: .7em;
-moz-border-radius: .7em;
border-radius: .7em;
background-image: -webkit-gradient(linear, left top, left bottom,
from(#c4c4c4), to(#c4c4c4),color-stop(0.4, #c4c4c4));">
</form></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2 id="tour-overview" class="tour-overview-h2 title-h2">Package Overview</h2></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_3 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>From <strong>Under the Tuscan sun</strong>:</h3>
<h3>“Life offers you a thousand chances… all you have to do is take one.”</h3>
<h3>“We were given one country and we’ve set up in another.”</h3></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_toggle et_pb_toggle_0 et_pb_toggle_item  et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">Released in theaters in 2003, “Under the Tuscan sun” is based on Frances Mayes’ memoir and Diane Lane is the main character, playing Frances Mayes. ...</h5>
				<div class="et_pb_toggle_content clearfix"><p>The movie is a story of a personal redemption, of the continuous struggle against mind and heart but, above all, self-love. Under the Tuscan sun tells its story in the background of a unique and rare location: Tuscany. <strong>With our tour, you have the chance to visit step by step the places where the film was shot</strong>! We start from the <strong>Villa</strong> <strong>Bramasole</strong>, the house where the writer spends her holidays which, unfortunately, is not open to the public, so we will only see it from the outside. We will then move to <strong>Cortona</strong>, a small village near the villa, and visit the old town, the marvelous setting where most of the film was shot. After the visit to the village, we will pass through the hills of the <strong>Val d’Orcia and Val di Chiana</strong>, as many of the panoramic scenes of the movie have been filmed here, among winding roads skirted by cypress trees.</p>
<p>Finally, we will arrive to <strong>Montepulciano</strong>, where one of the leading actor, <strong>Marcello</strong> (played by <em>Raoul Bova</em>), attended the flag-waving ceremony right in front of the town hall dominated by the clock tower. Our itinerary continues with a brief stop in <strong>Rome</strong>, where Diana meets Marcello for the first time, and finally reach the romantic <strong>Positano</strong>, where she wants to surprise the charming young man. We will also see <strong>the famous balcony of the hotel room where Diane Lane and Raoul Bova had their passionate love affair! </strong></p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_1 et_pb_toggle_item  et_pb_toggle_open">
				
				
				<h5 class="et_pb_toggle_title">Highlights and what&#039;s included</h5>
				<div class="et_pb_toggle_content clearfix"><ul>
<li><strong><span style="color: #008000">Duration:</span> 6 Days</strong></li>
<li><strong><span style="color: #008000">Cities and Landmarks:</span> Rome, Positano, Cortona, Montepulciano.</strong></li>
<li><strong><span style="color: #008000">Dates:</span> From January to December- no stop</strong></li>
<li><strong><span style="color: #008000">Departure:</span> Every Day</strong></li>
<li><strong><span style="color: #008000">Languages:</span> All languages available on request</strong></li>
<li><strong><span style="color: #008000">Prices from:</span> <span style="color: #000000">2500 </span>euros</strong></li>
</ul>
<a href='https://www.romeanditaly.com/covid-free-holidays-and-excursions-in-italy/' class='small-button smallgreen'>COVID FREE</a>
<p>&nbsp;</p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_button_module_wrapper et_pb_button_0_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_0 et_pb_bg_layout_light" href="https://www.romeanditaly.com/product/book-under-the-tuscan-sun-package/" data-icon="&#x39;">BOOK NOW</a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2 id="itinerary-gt" class="group-tour-itinerary-h2 title-h2">Itinerary</h2></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_tabs et_pb_tabs_0 et_animated " >
				
				
				<ul class="et_pb_tabs_controls clearfix">
					<li class="et_pb_tab_0 et_pb_tab_active"><a href="#">DAY 1</a></li><li class="et_pb_tab_1"><a href="#">DAY 2</a></li><li class="et_pb_tab_2"><a href="#">DAY 3</a></li><li class="et_pb_tab_3"><a href="#">DAY 4</a></li><li class="et_pb_tab_4"><a href="#">DAY 5</a></li><li class="et_pb_tab_5"><a href="#">DAY 6</a></li>
				</ul>
				<div class="et_pb_all_tabs">
					<div class="et_pb_tab et_pb_tab_0 clearfix et_pb_active_content">
				
				
				<div class="et_pb_tab_content"><p><strong>ROME</strong></p>
<p>At your arrival in Rome, an assistant will be waiting for you with a nominal sign and he will provide you the transfer to Rome Downtown</p>
<p>When in Rome, you can enjoy our 3 hours guided tour, where you will have the chance to see the locations of the movie, and you will even pass through via dei Coronari, where Francis meets for the first time Marcello.</p>
<p>After the tour, a private vehicle will take you to the hotel, where you will stay just for a night.</p></div>
			</div> <!-- .et_pb_tab --><div class="et_pb_tab et_pb_tab_1 clearfix">
				
				
				<div class="et_pb_tab_content"><p><strong>ROME</strong></p>
<p>In the morning, a transfer will take you from the hotel to the Colosseum. You will now enjoy a 3 hours guided tour.</p>
<p>You can spend the afternoon around the eternal city as you may like.</p></div>
			</div> <!-- .et_pb_tab --><div class="et_pb_tab et_pb_tab_2 clearfix">
				
				
				<div class="et_pb_tab_content"><p><strong>ROME AND POSITANO IN THE AFTERNOON</strong></p>
<p>A vehicle will take you to the railway station, where you will get a train to Naples, travelling in second class. In Naples, an assistant will give you a transfer to Positano, where you will spend 2 nights.</p></div>
			</div> <!-- .et_pb_tab --><div class="et_pb_tab et_pb_tab_3 clearfix">
				
				
				<div class="et_pb_tab_content"><p><strong>POSITANO</strong></p>
<p>You have the entire day free. You can decide to relax at the beach, shop in one of the characteristic local boutique, or discover the town by walking across its narrow streets. Here in Positano, and more precisely in via Colombo, Marcello’s house is located and you can come across it just by walking around Positano.</p></div>
			</div> <!-- .et_pb_tab --><div class="et_pb_tab et_pb_tab_4 clearfix">
				
				
				<div class="et_pb_tab_content"><p><strong>FROM POSITANO TO CORTONA</strong></p>
<p>The 5<sup>th</sup> day you will leave Positano and a private vehicle will take you to Naples’ train station. You will now leave for Florence and, once you have reached it, you will be transferred to the town of Cortona. Here you will stay for 2 nights in a agritourism.</p>
<p>In Cortona, you will have the opportunity to visit the Villa Bramasole, the house where Francis moved in after she decided to change her life.</p></div>
			</div> <!-- .et_pb_tab --><div class="et_pb_tab et_pb_tab_5 clearfix">
				
				
				<div class="et_pb_tab_content"><p><strong>MONTEPULCIANO</strong></p>
<p>The following day you will be able to visit the town of Montepulciano, where you will enjoy a guided tour, and you can even visit Piazza Grande, the square where Francis attends the performance of the flag wavers.</p>
<p>After the tour, you will be offered a wine tasting experience about some of the most famous Tuscan wines.</p>
<p>After the wine lesson, you will be transferred back to Cortona.</p></div>
			</div> <!-- .et_pb_tab -->
				</div> <!-- .et_pb_all_tabs -->
			</div> <!-- .et_pb_tabs -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_toggle et_pb_toggle_2 et_pb_toggle_item  et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">DAY 1</h5>
				<div class="et_pb_toggle_content clearfix"><p><strong>ROME</strong></p>
<p>At your arrival in Rome, an assistant will be waiting for you with a nominal sign and he will provide you the transfer to Rome Downtown</p>
<p>When in Rome, you can enjoy our 3 hours guided tour, where you will have the chance to see the locations of the movie, and you will even pass through via dei Coronari, where Francis meets for the first time Marcello.</p>
<p>After the tour, a private vehicle will take you to the hotel, where you will stay just for a night.</p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_3 et_pb_toggle_item  et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">DAY 2</h5>
				<div class="et_pb_toggle_content clearfix"><p><strong>ROME</strong></p>
<p>In the morning, a transfer will take you from the hotel to the Colosseum. You will now enjoy a 3 hours guided tour.</p>
<p>You can spend the afternoon around the eternal city as you may like.</p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_4 et_pb_toggle_item  et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">DAY 3</h5>
				<div class="et_pb_toggle_content clearfix"><p><strong>ROME AND POSITANO IN THE AFTERNOON</strong></p>
<p>A vehicle will take you to the railway station, where you will get a train to Naples, travelling in second class. In Naples, an assistant will give you a transfer to Positano, where you will spend 2 nights.</p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_5 et_pb_toggle_item  et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">DAY 4</h5>
				<div class="et_pb_toggle_content clearfix"><p><strong>POSITANO</strong></p>
<p>You have the entire day free. You can decide to relax at the beach, shop in one of the characteristic local boutique, or discover the town by walking across its narrow streets. Here in Positano, and more precisely in via Colombo, Marcello’s house is located and you can come across it just by walking around Positano.</p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_6 et_pb_toggle_item  et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">DAY 4</h5>
				<div class="et_pb_toggle_content clearfix"><p><strong>FROM POSITANO TO CORTONA</strong></p>
<p>The 5<sup>th</sup> day you will leave Positano and a private vehicle will take you to Naples’ train station. You will now leave for Florence and, once you have reached it, you will be transferred to the town of Cortona. Here you will stay for 2 nights in a agritourism.</p>
<p>In Cortona, you will have the opportunity to visit the Villa Bramasole, the house where Francis moved in after she decided to change her life.</p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_7 et_pb_toggle_item  et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">DAY 4</h5>
				<div class="et_pb_toggle_content clearfix"><p><strong>MONTEPULCIANO</strong></p>
<p>The following day you will be able to visit the town of Montepulciano, where you will enjoy a guided tour, and you can even visit Piazza Grande, the square where Francis attends the performance of the flag wavers.</p>
<p>After the tour, you will be offered a wine tasting experience about some of the most famous Tuscan wines.</p>
<p>After the wine lesson, you will be transferred back to Cortona.</p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_5 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Inclusion</h3>
<p>All the voices mentioned above<br />2nd class High speed train tickets<br />English-Speaking local guide at disposal<br />Entrance tickets with skip the line reservations to all Museums mentioned in this tour</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_6 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>NOT Included</h3>
<p>All the other voices not mentioned above<br />All lunches and dinners if not mentioned above<br />Hotel city tax<br />All drinks</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_6  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_7 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3 class="extend-text-gt">Accommodation</h3>
<p>Centrally located hotels, 4* category on a double room basis with breakfast included.</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_8 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3 class="extend-text-gt">Pre-Post Tours</h3>
<p id="tw-target-text" class="tw-data-text tw-text-large XcVN5d tw-ta" dir="ltr" data-placeholder="Traduzione"><span lang="en">For pre- or post-tours contact us<br /></span>Mail: <a href="mailto:info@romeanditaly.it">info@romeanditaly.it</a><br />WhatsApp:<img   alt="" width="24" height="24" data-src="https://www.romeanditaly.com/wp-content/uploads/2020/03/whatsapp.png" class="wp-image-11013 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-11013 size-full" src="https://www.romeanditaly.com/wp-content/uploads/2020/03/whatsapp.png" alt="" width="24" height="24" /></noscript><a href="https://wa.me/393349389812">+39 3349389812</a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_1_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_1 et_pb_bg_layout_light" href="https://www.romeanditaly.com/product/book-under-the-tuscan-sun-package/" data-icon="&#x39;">BOOK NOW</a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_8  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0">
				
				
				<span class="et_pb_image_wrap "><img  alt="" title="" height="auto" width="auto" data-srcset="https://www.romeanditaly.com/wp-content/uploads/2019/10/Tripadvisor-2019-1.png 400w, https://www.romeanditaly.com/wp-content/uploads/2019/10/Tripadvisor-2019-1-300x283.png 300w"   data-src="https://www.romeanditaly.com/wp-content/uploads/2019/10/Tripadvisor-2019-1.png" data-sizes="(max-width: 400px) 100vw, 400px" class="wp-image-3283 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.romeanditaly.com/wp-content/uploads/2019/10/Tripadvisor-2019-1.png" alt="" title="" height="auto" width="auto" srcset="https://www.romeanditaly.com/wp-content/uploads/2019/10/Tripadvisor-2019-1.png 400w, https://www.romeanditaly.com/wp-content/uploads/2019/10/Tripadvisor-2019-1-300x283.png 300w" sizes="(max-width: 400px) 100vw, 400px" class="wp-image-3283" /></noscript></span>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_3 et_pb_column_9  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_9 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4>Packages you may also like</h4></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_post_slider et_pb_post_slider_0 et_pb_slider et_pb_post_slider_image_background et_pb_slider_fullwidth_off et_pb_slider_with_overlay">
				
				
				<div class="et_pb_slides">
					<!--fwp-loop-->
<!--fwp-loop-->
				<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-17135"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2021/03/searching-for-italy-package-Rome.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/searching-for-italy-package/">Searching for Italy package</a></h2>
								<div class="et_pb_slide_content
																">
									<div>Searching for Italy package Searching for Italy with Stanley Tucci: retrace the steps and taste the typical Italian dishes that you saw in the...</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/searching-for-italy-package/">Go to the package</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-17942"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2021/04/Food-art-and-motors-package_fb.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/food-art-and-motors-package/">Food Art and Motors Package</a></h2>
								<div class="et_pb_slide_content
																">
									<div>Food Art and Motors Package Food Art and Motors Package will let you visit “Emilia Romagna”, the Italian area known as “the food valley”, where many...</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/food-art-and-motors-package/">Go to the package</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-17058"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2019/04/romeflorencevenice.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/best-of-italy-package/">Best of Italy package</a></h2>
								<div class="et_pb_slide_content
																">
									<div>Best of Italy package When you think of Italy, which are the first cities that pop-up to your mind? The big three of course! Rome, Florence, and...</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/best-of-italy-package/">Go to the package</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-17487"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2019/08/colosseum-rome-scaled.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/meet-the-romans-package/">Meet the Romans package</a></h2>
								<div class="et_pb_slide_content
																">
									<div>Meet the Romans package Rome wasn’t built in a day… This 7-day tour lets you visit all the beautiful archaeological sites that the ancient Romans...</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/meet-the-romans-package/">Go to the package</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-18269"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2021/04/southern-Italy-package_amalfi-coast.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/southern-italy-package/">Southern Italy Package</a></h2>
								<div class="et_pb_slide_content
																">
									<div>Southern Italy Package Southern Italy tour is an eleven-day experience that will take you to see a land rich with historical and natural landmarks,...</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/southern-italy-package/">Go to the package</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-19433"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2019/12/“Under-the-Tuscan-sun”-Tour-01-min.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/under-the-tuscan-sun-package-6-days/">Under the Tuscan sun &#8211; Package 6 days</a></h2>
								<div class="et_pb_slide_content
																">
									<div><p>A 6 days tour to retrace the shot of the amazing movie “Under the Tuscany Sun”</p>
</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/under-the-tuscan-sun-package-6-days/">Go to the package</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-18214"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2021/04/discover-apulia-package_alberobello.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/discover-apulia-package/">Discover Apulia Package</a></h2>
								<div class="et_pb_slide_content
																">
									<div>Discover Apulia Package Discover Apulia: The Heel of Italy. Apulia, or “Puglia” in Italian, is not a traditional touristic destination, but it is...</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/discover-apulia-package/">Go to the package</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-18160"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2021/04/Organic-tour-of-Tuscany.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/organic-tour-of-tuscany-package/">Organic Food Tour of Tuscany Package</a></h2>
								<div class="et_pb_slide_content
																">
									<div>Organic Food Tour of Tuscany Package Organic Food Tour of Tuscany will make you experience the best traditional food this area of central Italy has...</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/organic-tour-of-tuscany-package/">Go to the package</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-18475"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2021/04/Meet-The-Pope-package_Papal-Audiance_FB.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/meet-the-pope-package/">Meet the Pope Package</a></h2>
								<div class="et_pb_slide_content
																">
									<div>Meet the Pope Package Meet the Pope: meet the Pope during the Papal Audience and visit the most beautiful places in the city of Rome.​ If you book...</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/meet-the-pope-package/">Go to the package</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
				
				</div> <!-- .et_pb_slides -->
				
			</div> <!-- .et_pb_slider -->
			
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_10  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_10 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center"><a href='https://www.romeanditaly.com/private-tours/' class='small-button smallsilver'>PRIVATE TOURS</a><a href='https://www.romeanditaly.com/group_tour/' class='small-button smallsilver'>SHARED TOURS</a> <a href='https://www.romeanditaly.com/services/shore-excursions/' class='small-button smallsilver'>SHORE EXCURSIONS</a> <a href='https://www.romeanditaly.com/services/private-transfer/' class='small-button smallsilver'>PRIVATE TRANSFER</a> <a href='https://www.romeanditaly.com/services/skip-the-line/' class='small-button smallsilver'>SKIP THE LINE</a> <a href='https://www.romeanditaly.com/services/helicopter-tour/' class='small-button smallsilver'>HELICOPTER TOUR</a><a href='https://www.romeanditaly.com/vip-services/' class='small-button smallsilver'>VIP SERVICES</a><a href='https://www.romeanditaly.com/accessible/' class='small-button smallsilver'>ACCESSIBLE SERVICE</a><a href='https://www.romeanditaly.com/our-video/' class='small-button smallsilver'>OUR VIDEO</a><a href='https://www.romeanditaly.com/news/' class='small-button smallsilver'>NEWS</a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
							</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="custom_html-4" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.romeanditaly.com/accessible/" target="_blank" rel="noopener">
<div class="footer-accessible-site website-footer">
<p class="text-site-footer-icon"><strong>website for your<br>accessible trip in Italy</strong></p>
<img   alt="" width="200" height="200" data-src="https://www.romeanditaly.com/wp-content/uploads/2019/07/Accessible-Tourist-Site-Rome-and-Italy.jpg" class="icon-site-footer lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="icon-site-footer" src="https://www.romeanditaly.com/wp-content/uploads/2019/07/Accessible-Tourist-Site-Rome-and-Italy.jpg" alt="" width="200" height="200" /></noscript></div></a></div></div> <!-- end .fwidget --><div id="custom_html-3" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.romeanditaly.com/wedding/" target="_blank" rel="noopener">
<div class="footer-wedding-site website-footer">
<p class="text-site-footer-icon"><strong>website for your<br>wedding in Italy</strong></p>
	<img   alt="" width="200" height="200" data-src="https://www.romeanditaly.com/wp-content/uploads/2019/07/Wedding-Service-Site-Rome-and-Italy.jpg" class="icon-site-footer lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="icon-site-footer" src="https://www.romeanditaly.com/wp-content/uploads/2019/07/Wedding-Service-Site-Rome-and-Italy.jpg" alt="" width="200" height="200" /></noscript></div></a></div></div> <!-- end .fwidget --><div id="text-6" class="fwidget et_pb_widget widget_text"><h4 class="title">Gist Travel di Rome and Italy S.r.l.</h4>			<div class="textwidget"><p><img   alt="" width="110" height="50" data-src="https://www.romeanditaly.com/wp-content/uploads/2019/02/logo_2015_bianco_con_bandiera_footer.png" class="alignnone size-full wp-image-8 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-8" src="https://www.romeanditaly.com/wp-content/uploads/2019/02/logo_2015_bianco_con_bandiera_footer.png" alt="" width="110" height="50" /></noscript></p>
<p>Address: Via Giuseppe Veronese 50, 00146, Roma Phone: +39 06 44258441 Email: info@romeanditaly.it VAT: 09466991008 Determinazione Dirigenziale della Provincia di Roma R.U. n. 3087 del 12/06/2014 Assicurazione: Aga International S.A. Numero di polizza: Polizza RC n°9295039 Polizza cauzioni lazio n°1371317</p>
</div>
		</div> <!-- end .fwidget --><div id="custom_html-5" class="widget_text fwidget et_pb_widget widget_custom_html"><h4 class="title">tripadvisor</h4><div class="textwidget custom-html-widget"><a href="https://www.tripadvisor.com/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" target="_blank" rel="noopener"><img   alt="" width="200" height="200" data-src="https://www.romeanditaly.com/wp-content/uploads/2021/04/Tripadvisor-2020-Travellers-Choice-logo_b.png" class="alignnone size-full wp-image-439 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-439" src="https://www.romeanditaly.com/wp-content/uploads/2021/04/Tripadvisor-2020-Travellers-Choice-logo_b.png" alt="" width="200" height="200" /></noscript></a></div></div> <!-- end .fwidget --><div id="custom_html-8" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a href='https://www.romeanditaly.com/stay-tuned/' class='big-button bigsilver'>ITALY TRAVEL NEWS</a></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="media_image-9" class="fwidget et_pb_widget widget_media_image"><h4 class="title">Click the image for pay!</h4><a href="https://www.romeanditaly.com/gestPay/"><img width="300" height="176"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.romeanditaly.com/wp-content/uploads/2019/08/gestpay-300x176.png 300w, https://www.romeanditaly.com/wp-content/uploads/2019/08/gestpay.png 400w"  data-src="https://www.romeanditaly.com/wp-content/uploads/2019/08/gestpay-300x176.png" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-1423  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="176" src="https://www.romeanditaly.com/wp-content/uploads/2019/08/gestpay-300x176.png" class="image wp-image-1423  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.romeanditaly.com/wp-content/uploads/2019/08/gestpay-300x176.png 300w, https://www.romeanditaly.com/wp-content/uploads/2019/08/gestpay.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div> <!-- end .fwidget --><div id="text-3" class="fwidget et_pb_widget widget_text"><h4 class="title">Terms And Privacy Policy</h4>			<div class="textwidget"><p><a href="https://www.romeanditaly.com/privacy-policy/">Privacy Policy</a></p>
<p><a href="https://www.romeanditaly.com/terms/">Terms</a></p>
</div>
		</div> <!-- end .fwidget --><div id="text-8" class="fwidget et_pb_widget widget_text"><h4 class="title">Roma PASS</h4>			<div class="textwidget"><p>-Free use of the public transport<br />
-Discount and special prices<br />
for museums and exhibitions<br />
-Free access of the toilet service<br />
-Buy Roma Pass here</p>
<p><a href="http://www.romapass.it/en/home/" target="_blank" rel="noopener"><img   alt="" width="267" height="135" data-src="https://www.romeanditaly.com/wp-content/uploads/2019/04/rome_pass.png" class="alignnone size-full wp-image-439 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-439" src="https://www.romeanditaly.com/wp-content/uploads/2019/04/rome_pass.png" alt="" width="267" height="135" /></noscript></a></p>
</div>
		</div> <!-- end .fwidget --><div id="custom_html-9" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="font-size:1vh;line-height:1;">This site is protected by reCAPTCHA and the Google  
<a href="https://policies.google.com/privacy" rel="nofollow noopener" target="_blank">Privacy Policy</a> e 
<a href="https://policies.google.com/terms" rel="nofollow noopener" target="_blank">Terms of Service</a> di Google. 
</div>

</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				
<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/RomeAndItaly/" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/romeanditalygroup/?hl=en" class="icon" target="_blank">
			<span>Instagram</span>
		</a>
	</li>

    
    <li class="et-social-icon et-social-linkedin">
        <a href="https://it.linkedin.com/company/rome-and-italy" class="icon" target="_blank">
            <span>Linkedin</span>
        </a>
    </li>

    <li class="et-social-icon et-social-youtube">
        <a href="https://www.youtube.com/user/RomeanditalyTouristS" class="icon" target="_blank">
            <span>YouTube</span>
        </a>
    </li>

    <li class="et-social-icon">
        <a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" class="icon" target="_blank">
            <i class="fab fa-tripadvisor"></i>
        </a>
    </li>
</ul><div id="footer-info">Design and project by Rome and Italy S.r.l. -
All rights reserved - © 2019</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:{&quot;pinterest&quot;:0},&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;facebook&quot;:{&quot;path&quot;:&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;,&quot;width&quot;:18,&quot;height&quot;:32},&quot;twitter&quot;:{&quot;path&quot;:&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;,&quot;width&quot;:30,&quot;height&quot;:32},&quot;pinterest&quot;:{&quot;path&quot;:&quot;M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z&quot;,&quot;width&quot;:23,&quot;height&quot;:32}}}'></div><div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rounded dpsp-size-small  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-no-animation" data-trigger-scroll="false"><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="26" height="32" viewBox="0 0 26 32"><path d="M20.8 20.8q1.984 0 3.392 1.376t1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408-3.392-1.408-1.408-3.392q0-0.192 0.032-0.448t0.032-0.384l-8.32-4.992q-1.344 1.024-2.944 1.024-1.984 0-3.392-1.408t-1.408-3.392 1.408-3.392 3.392-1.408q1.728 0 2.944 0.96l8.32-4.992q0-0.128-0.032-0.384t-0.032-0.384q0-1.984 1.408-3.392t3.392-1.408 3.392 1.376 1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408q-1.664 0-2.88-1.024l-8.384 4.992q0.064 0.256 0.064 0.832 0 0.512-0.064 0.768l8.384 4.992q1.152-0.96 2.88-0.96z"></path></svg></span><span class="dpsp-total-share-count">0</span><span>shares</span></div><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-sidebar  dpsp-has-button-icon-animation">
			<li>
				<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.romeanditaly.com%2Funder-the-tuscan-sun-package-6-days%2F&t=Under%20the%20Tuscan%20sun%20-%20Package%206%20days" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" target="_blank" aria-label="Share on Facebook" title="Share on Facebook">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Under%20the%20Tuscan%20sun%20-%20Package%206%20days&url=https%3A%2F%2Fwww.romeanditaly.com%2Funder-the-tuscan-sun-package-6-days%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<button rel="nofollow noopener" data-href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last" target="_blank" aria-label="Save to Pinterest" title="Save to Pinterest">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path d="M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z"></path></svg></span>
					</span>
					
					
				</button>
				
			</li>
			</ul></div><div id="woofc-area" class="woofc-area woofc-effect-05 woofc-slide-yes woofc-style-01"><div class="woofc-area-top"><span>Shopping Cart</span><div class="woofc-close"><i class="woofc-icon-icon10"></i></div></div><!-- woofc-area-top --><div class="woofc-area-mid woofc-items"><div class="woofc-no-item">There are no products in the cart!</div></div><!-- woofc-area-mid --><div class="woofc-area-bot"><div class="woofc-continue"><span class="woofc-continue-url" data-url="">Continue Shopping</span></div></div><!-- woofc-area-bot --></div><!-- woofc-area --><div id="woofc-count" class="woofc-count woofc-count-bottom-right"><i class="woofc-icon-cart12"></i><span id="woofc-count-number" class="woofc-count-number">0</span></div><div class="woofc-overlay"></div>	<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_text_0","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_divider_0","style":"slideTop","repeat":"once","duration":"1000ms","delay":"100ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_1","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_gallery_0","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_2","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_3","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_4","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_tabs_0","style":"flip","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_5","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_6","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_7","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_8","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_9","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_10","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
				</script>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-145378589-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-145378589-1');
</script>
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:300,300italic,regular,italic,700,700italic,900,900italic|Roboto+Slab:100,200,300,regular,500,600,700,800,900|Actor:regular|Oswald:200,300,regular,500,600,700&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.romeanditaly.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' async data-noptimize src='https://www.romeanditaly.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.18.2.js?ver=1.18.2' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.romeanditaly.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.1.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d36f60820ed28b4e0744ca456cf8fb16","fragment_name":"wc_fragments_d36f60820ed28b4e0744ca456cf8fb16","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.1.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.5' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/woo-fly-cart/assets/perfect-scrollbar/js/perfect-scrollbar.jquery.min.js?ver=2.5.1' id='perfect-scrollbar-js'></script>
<script type='text/javascript' id='woofc-frontend-js-extra'>
/* <![CDATA[ */
var woofc_vars = {"ajaxurl":"https:\/\/www.romeanditaly.com\/wp-admin\/admin-ajax.php","nonce":"0e8c90e42d","auto_show":"yes","undo_remove":"yes","undo_text":"Undo?","removed_text":"%s was removed.","manual_show":"","reload":"no","cart_url":"","hide_count_empty":"no","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/woo-fly-cart/assets/js/frontend.js?ver=2.5.1' id='woofc-frontend-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.romeanditaly.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.romeanditaly.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.romeanditaly.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c24e6a9abf","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"72cd874aa2","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"19433","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.9.4' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.9.4' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcmXbIUAAAAANLT0-ufJpitIJI59lZsFsHmSf0m&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcmXbIUAAAAANLT0-ufJpitIJI59lZsFsHmSf0m","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>
