<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.romeanditaly.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.romeanditaly.com';var et_post_id='15165';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Le pizze più strane del mondo Rome And Italy Tourist Service</title>
<link rel="alternate" hreflang="en" href="https://www.romeanditaly.com/le-pizze-piu-strane/" />

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fuori dal nostro paese,la pizza è l&#039;alimento che si sposa con gusti e tradizioni locali, spesso con esiti discutibili, ma esistino le pizze più strane.."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.romeanditaly.com/le-pizze-piu-strane/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="le pizze più strane del mondo" />
<meta property="og:description" content="Fuori dal nostro paese,la pizza è l&#039;alimento che si sposa con gusti e tradizioni locali, spesso con esiti discutibili, ma esistino le pizze più strane.." />
<meta property="og:url" content="https://www.romeanditaly.com/le-pizze-piu-strane/" />
<meta property="og:site_name" content="Rome And Italy Tourist Service" />
<meta property="article:publisher" content="https://www.facebook.com/RomeAndItaly/" />
<meta property="article:section" content="Idee news e Curiosità" />
<meta property="article:published_time" content="2020-11-20T09:00:55+00:00" />
<meta property="article:modified_time" content="2020-11-19T10:25:08+00:00" />
<meta property="og:updated_time" content="2020-11-19T10:25:08+00:00" />
<meta property="og:image" content="https://www.romeanditaly.com/wp-content/uploads/2020/11/pizza-ananas-ev-1.jpg" />
<meta property="og:image:secure_url" content="https://www.romeanditaly.com/wp-content/uploads/2020/11/pizza-ananas-ev-1.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="365" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Fuori dal nostro paese,la pizza è l&#039;alimento che si sposa con gusti e tradizioni locali, spesso con esiti discutibili, ma esistino le pizze più strane.." />
<meta name="twitter:title" content="Titolo news" />
<meta name="twitter:image" content="https://www.romeanditaly.com/wp-content/uploads/2020/04/giro-in-barca-grosseto.gif-relax-sole-e-mare.gif" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.romeanditaly.com/#organization","name":"Rome and Italy","url":"https://www.romeanditaly.com/","sameAs":["https://www.facebook.com/RomeAndItaly/","https://www.instagram.com/romeanditalygroup/?hl=en","https://it.linkedin.com/company/rome-and-italy","https://www.youtube.com/channel/UC2Q6rKCZH3CkF8bK85WTvHQ"],"logo":{"@type":"ImageObject","@id":"https://www.romeanditaly.com/#logo","inLanguage":"en-US","url":"https://www.romeanditaly.com/wp-content/uploads/2019/04/logo-sigla.jpg","width":180,"height":180,"caption":"Rome and Italy"},"image":{"@id":"https://www.romeanditaly.com/#logo"}},{"@type":"WebSite","@id":"https://www.romeanditaly.com/#website","url":"https://www.romeanditaly.com/","name":"Rome And Italy Tourist Service","inLanguage":"en-US","publisher":{"@id":"https://www.romeanditaly.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.romeanditaly.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.romeanditaly.com/le-pizze-piu-strane/#primaryimage","inLanguage":"en-US","url":"https://www.romeanditaly.com/wp-content/uploads/2020/11/pizza-ananas-ev-1.jpg","width":650,"height":365},{"@type":"WebPage","@id":"https://www.romeanditaly.com/le-pizze-piu-strane/#webpage","url":"https://www.romeanditaly.com/le-pizze-piu-strane/","name":"Le pizze pi\u00f9 strane del mondo Rome And Italy Tourist Service","isPartOf":{"@id":"https://www.romeanditaly.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.romeanditaly.com/le-pizze-piu-strane/#primaryimage"},"datePublished":"2020-11-20T09:00:55+00:00","dateModified":"2020-11-19T10:25:08+00:00","description":"Fuori dal nostro paese,la pizza \u00e8 l'alimento che si sposa con gusti e tradizioni locali, spesso con esiti discutibili, ma esistino le pizze pi\u00f9 strane..","potentialAction":[{"@type":"ReadAction","target":["https://www.romeanditaly.com/le-pizze-piu-strane/"]}]},{"@type":"Article","@id":"https://www.romeanditaly.com/le-pizze-piu-strane/#article","isPartOf":{"@id":"https://www.romeanditaly.com/le-pizze-piu-strane/#webpage"},"author":{"@id":"https://www.romeanditaly.com/#/schema/person/b81dbe28c770b29c5453bb7739fa20ab"},"headline":"Le pizze pi\u00f9 strane","datePublished":"2020-11-20T09:00:55+00:00","dateModified":"2020-11-19T10:25:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.romeanditaly.com/le-pizze-piu-strane/#webpage"},"publisher":{"@id":"https://www.romeanditaly.com/#organization"},"image":{"@id":"https://www.romeanditaly.com/le-pizze-piu-strane/#primaryimage"},"articleSection":"Idee news e Curiosit\u00e0","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.romeanditaly.com/le-pizze-piu-strane/#respond"]}]},{"@type":["Person"],"@id":"https://www.romeanditaly.com/#/schema/person/b81dbe28c770b29c5453bb7739fa20ab","name":"giorgiarocchettiwprome","image":{"@type":"ImageObject","@id":"https://www.romeanditaly.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ff43bb0ce4b42140134834566227bd2e?s=96&d=mm&r=g","caption":"giorgiarocchettiwprome"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rome And Italy Tourist Service &raquo; Feed" href="https://www.romeanditaly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rome And Italy Tourist Service &raquo; Comments Feed" href="https://www.romeanditaly.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.romeanditaly.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Rome And Italy - Tourist Service v.0.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.romeanditaly.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.romeanditaly.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mv-grow-frontend-style-css'  href='https://www.romeanditaly.com/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.romeanditaly.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.romeanditaly.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.romeanditaly.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-footer a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.romeanditaly.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.romeanditaly.com/wp-content/themes/Divi/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='frontend-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/assets/frontend.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='backend-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/assets/backend.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rai-grid-system.min-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/assets/rai-grid-system/rai-grid-system.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/assets/slick/slick.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/style.css?ver=3.26.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C300%2Cregular%2C700%7CActor%3Aregular&#038;ver=5.2.2#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.romeanditaly.com/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.romeanditaly.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.romeanditaly.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.romeanditaly.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.romeanditaly.com/?p=15165' />
<link rel="alternate" type="application/json+oembed" href="https://www.romeanditaly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.romeanditaly.com%2Fle-pizze-piu-strane%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.romeanditaly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.romeanditaly.com%2Fle-pizze-piu-strane%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.7.1 stt:1,42;" />
<style type="text/css" data-source="Social Pug">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				
					@media screen and ( max-width : 720px ) {
						.dpsp-content-wrapper.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://www.romeanditaly.com/le-pizze-piu-strane/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Le pizze più strane" /><meta property="og:description" 	content="" /><meta property="og:image" 		content="https://www.romeanditaly.com/wp-content/uploads/2020/11/pizza-ananas-ev-1.jpg" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="https://www.romeanditaly.com/wp-content/uploads/2019/04/cropped-logo-sigla-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.romeanditaly.com/wp-content/uploads/2019/04/cropped-logo-sigla-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.romeanditaly.com/wp-content/uploads/2019/04/cropped-logo-sigla-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.romeanditaly.com/wp-content/uploads/2019/04/cropped-logo-sigla-270x270.jpg" />
<script>
jQuery(document).ready(function($) {
var $archive_content = $('.facetwp-template');
var $italy_map = $('#archive-image-placeholder');
$(document).on('facetwp-loaded', function() {
    var checked_inputs = $('#sidebar').find('.checked').length;
	if ( checked_inputs > 0 )
        {
            $archive_content.addClass('visible');
			$italy_map.hide();
        }
     else
        {
			$italy_map.show();
            $archive_content.removeClass('visible');
        }
 });
});
</script>
<link rel="stylesheet" id="et-core-unified-cached-inline-styles" href="https://www.romeanditaly.com/wp-content/cache/et/1/1/15165/et-core-unified-16058654826182.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-15165 single-format-standard cookies-not-set et_pb_button_helper_class et_transparent_nav et_fullwidth_nav et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_secondary_nav_two_panels et_hide_nav et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns_3_4__1_4 et_header_style_centered et_pb_pagebuilder_layout et_smooth_scroll et_no_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-info">
									<span id="et-info-phone">+39 06 44258441 • +39 06 64691436 | H24/7  +39 3349389812</span>
				
									<a href="mailto:info@romeanditaly.it"><span id="et-info-email">info@romeanditaly.it</span></a>
				
				
<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/RomeAndItaly/" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/romeanditalygroup/?hl=en" class="icon" target="_blank">
			<span>Instagram</span>
		</a>
	</li>

    
    <li class="et-social-icon et-social-linkedin">
        <a href="https://it.linkedin.com/company/rome-and-italy" class="icon" target="_blank">
            <span>Linkedin</span>
        </a>
    </li>

    <li class="et-social-icon et-social-youtube">
        <a href="https://www.youtube.com/user/RomeanditalyTouristS" class="icon" target="_blank">
            <span>YouTube</span>
        </a>
    </li>

    <li class="et-social-icon">
        <a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" class="icon" target="_blank">
            <i class="fab fa-tripadvisor"></i>
        </a>
    </li>
</ul>				</div> <!-- #et-info -->

			
				<div id="et-secondary-menu">
				<div class="et_duplicate_social_icons">
								
<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/RomeAndItaly/" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/romeanditalygroup/?hl=en" class="icon" target="_blank">
			<span>Instagram</span>
		</a>
	</li>

    
    <li class="et-social-icon et-social-linkedin">
        <a href="https://it.linkedin.com/company/rome-and-italy" class="icon" target="_blank">
            <span>Linkedin</span>
        </a>
    </li>

    <li class="et-social-icon et-social-youtube">
        <a href="https://www.youtube.com/user/RomeanditalyTouristS" class="icon" target="_blank">
            <span>YouTube</span>
        </a>
    </li>

    <li class="et-social-icon">
        <a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" class="icon" target="_blank">
            <i class="fab fa-tripadvisor"></i>
        </a>
    </li>
</ul>
							</div>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="60">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.romeanditaly.com/">
						<img src="https://www.romeanditaly.com/wp-content/uploads/2019/10/logo_2014_nero_con_bandiera-1.png" alt="Rome And Italy Tourist Service" id="logo" data-height-percentage="100" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="60" data-fixed-height="51">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132"><a href="https://www.romeanditaly.com/">Home</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-512"><a href="https://www.romeanditaly.com/private-tours/">Private Tours</a>
<ul class="sub-menu">
	<li id="menu-item-9595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9595"><a href="https://www.romeanditaly.com/amalfi-coast-tours/">Amalfi Coast Tours</a></li>
	<li id="menu-item-9589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9589"><a href="https://www.romeanditaly.com/cinque-terre-tours/">Cinque Terre Tours</a></li>
	<li id="menu-item-9592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9592"><a href="https://www.romeanditaly.com/como-lake-tours/">Como Lake Tours</a></li>
	<li id="menu-item-9579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9579"><a href="https://www.romeanditaly.com/florence-tours/">Florence Tours</a></li>
	<li id="menu-item-9586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9586"><a href="https://www.romeanditaly.com/milan-tours/">Milan Tours</a></li>
	<li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9585"><a href="https://www.romeanditaly.com/naples-tours/">Naples Tours</a></li>
	<li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9583"><a href="https://www.romeanditaly.com/pisa-tours/">Pisa Tours</a></li>
	<li id="menu-item-9593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9593"><a href="https://www.romeanditaly.com/rome-tours/">Rome Tours</a></li>
	<li id="menu-item-9577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9577"><a href="https://www.romeanditaly.com/tuscany-tours/">Tuscany Tours</a></li>
	<li id="menu-item-9578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9578"><a href="https://www.romeanditaly.com/sicily-tours/">Sicily Tours</a></li>
	<li id="menu-item-9594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9594"><a href="https://www.romeanditaly.com/venice-tours/">Venice Tours</a></li>
	<li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9584"><a href="https://www.romeanditaly.com/other-destinations/">Other Destinations</a></li>
	<li id="menu-item-9588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9588"><a href="https://www.romeanditaly.com/food-and-wine-tours/">Food and Wine Tours</a></li>
	<li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9581"><a href="https://www.romeanditaly.com/with-children/">With children</a></li>
	<li id="menu-item-9576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9576"><a href="https://www.romeanditaly.com/movie-lovers-tours/">Movie Lovers Tours</a></li>
	<li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9582"><a href="https://www.romeanditaly.com/underground-tours/">Underground Tours</a></li>
	<li id="menu-item-9580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9580"><a href="https://www.romeanditaly.com/world-war-tours/">World War Tours</a></li>
</ul>
</li>
<li id="menu-item-625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-625"><a href="https://www.romeanditaly.com/vip-services/">VIP Services</a>
<ul class="sub-menu">
	<li id="menu-item-645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645"><a href="https://www.romeanditaly.com/vip-services/exclusive-tours/">Exclusive Tours</a></li>
	<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="https://www.romeanditaly.com/vip-services/luxury-services/">Luxury Services</a></li>
	<li id="menu-item-644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644"><a href="https://www.romeanditaly.com/vip-services/exclusive-transfers/">Exclusive Transfers</a></li>
</ul>
</li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://www.romeanditaly.com/group_tour/">Shared Tours</a></li>
<li id="menu-item-646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-646"><a href="#">Services</a>
<ul class="sub-menu">
	<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600"><a href="https://www.romeanditaly.com/services/shore-excursions/">Shore Excursions</a></li>
	<li id="menu-item-599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599"><a href="https://www.romeanditaly.com/services/private-transfer/">Private Transfers</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-598"><a href="https://www.romeanditaly.com/services/skip-the-line/">Skip the Line</a>
	<ul class="sub-menu">
		<li id="menu-item-1836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836"><a href="https://www.romeanditaly.com/services/skip-the-line/skip-the-line-colosseum/">Skip the Line: Colosseum</a></li>
		<li id="menu-item-1835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1835"><a href="https://www.romeanditaly.com/services/skip-the-line/skip-the-line-vatican-museums/">Skip the Line: Vatican Museums</a></li>
		<li id="menu-item-1834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1834"><a href="https://www.romeanditaly.com/services/skip-the-line/skip-the-line-uffizi/">Skip the line: Uffizi</a></li>
		<li id="menu-item-1833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1833"><a href="https://www.romeanditaly.com/services/skip-the-line/skip-line-borghese-gallery/">Skip the line: Borghese gallery</a></li>
	</ul>
</li>
	<li id="menu-item-1538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1538"><a href="https://www.romeanditaly.com/services/helicopter-tour/">Helicopter Tour Rome</a></li>
</ul>
</li>
<li id="menu-item-2061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2061"><a href="https://www.romeanditaly.com/accessible/">Accessible Service</a></li>
<li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-763"><a href="https://www.romeanditaly.com/news/">News &#038; Articles</a></li>
<li id="menu-item-2031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2031"><a href="https://www.romeanditaly.com/our-video/">Our Videos</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.romeanditaly.com/about-us/">About Us</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.romeanditaly.com/contacts/">Contacts</a></li>
<li id="menu-item-11007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11007"><a href="https://www.romeanditaly.com/i-migliori-weekend-in-italia/" class="menu-image-title-before menu-image-not-hovered"><span class="menu-image-title-before menu-image-title">IT</span><img width="24" height="24" src="https://www.romeanditaly.com/wp-content/uploads/2020/03/bndierina_italiana_3.png" class="menu-image menu-image-title-before" alt="" /></a></li>
<li id="menu-item-wpml-ls-13-en" class="menu-item wpml-ls-slot-13 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-13-en"><a href="https://www.romeanditaly.com/le-pizze-piu-strane/"><img class="wpml-ls-flag" src="https://www.romeanditaly.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"></a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.romeanditaly.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-15165" class="et_pb_post post-15165 post type-post status-publish format-standard has-post-thumbnail hentry category-idee-news-e-curiosita">
					
					<div class="entry-content">
					<div id="et-boc" class="et-boc">
			
			<div class="et_builder_inner_content et_pb_gutters3">
				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<div class="tlid-input input">
<div class="source-wrap">
<div class="input-full-height-wrapper tlid-input-full-height-wrapper">
<div class="source-input">
<div class="source-footer-wrap source-or-target-footer">
<div class="character-count tlid-character-count"> </div>
</div>
</div>
</div>
</div>
</div>
<div class="tlid-results-container results-container">
<div class="tlid-result result-dict-wrapper">
<div class="result tlid-copy-target">
<div class="result-header">
<div class="starbutton jfk-button-flat jfk-button unstarred" tabindex="0" role="button" aria-label="Aggiungi traduzione a Speciali" data-tooltip="Aggiungi traduzione a Speciali" data-tooltip-align="t,c">
<h2 style="text-align: center;">Le pizze più strane del mondo!</h2>
</div>
</div>
</div>
</div>
</div>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_gallery et_pb_gallery_0 et_pb_bg_layout_light  et_pb_slider et_pb_gallery_fullwidth">
				<div class="et_pb_gallery_items et_post_gallery clearfix" data-per_page="4"><div class="et_pb_gallery_item et_pb_bg_layout_light">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2020/11/pizza-ananas-ev-1.jpg" title="pizze più strane">
					<img src="https://www.romeanditaly.com/wp-content/uploads/2020/11/pizza-ananas-ev-1.jpg" alt="pizze più strane" />
					<span class="et_overlay"></span>
				</a>
				</div></div></div><!-- .et_pb_gallery_items --></div><!-- .et_pb_gallery --><div class="et_pb_module et_pb_text et_pb_text_1 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p>Fuori dai confini del nostro paese la pizza è l&#8217;alimento che più di tutti si sposa con gusti e tradizioni locali, spesso con esiti discutibili. Noi italiani ci teniamo tanto alla nostra pizza tradizionale, ma da ora in poi dovremmo abituarci a qualche novità…</p>
<p>In questo periodo in cui purtroppo dobbiamo stare a casa per riprenderci dalla pandemia di Covid19 che ha colpito il mondo, possiamo almeno mangiare e riderci su…e magari anche provare qualche gusto nuovo!</p>
<p>1 &#8211; Hawaiana: La pizza all’ananas</p>
<p>Il connubio ananas + prosciutto cotto (o bacon) e quella sottospecie di formaggio filante che viene fatto passare per mozzarella non trova molti estimatori dalle nostre parti, anche se c’è chi è disposto a ricredersi.</p>
<p>2 &#8211; La pizza alla banana</p>
<p>È una diavoleria svedese che esibisce fette di banana, noccioline, funghi e curry. A volte anche qui compare l’ananas.</p>
<p>3 &#8211; La pizza al durian</p>
<p>Avete mai sentito parlare di questo frutto asiatico dal sapore a dir poco pungente? È famoso per essere uno degli alimenti meno profumati al mondo, tanto che è stato definito come un mix di “trementina e cipolle con note di calzino uscito dalla palestra”, e a Singapore è stato bandito dai trasporti pubblici per via del suo olezzo.</p>
<p>Eppure, una catena di ristorazione l’ha messo sulla pizza. E &#8211; quel che è peggio &#8211; piace.</p>
<p>4 &#8211; La pizza con gli ovetti Kinder</p>
<p>Una pizza con una base di flan al caramello, gelato, granella colorata, salsa al cioccolato e ovetti tipo Kinder (o cioccolatini simili) mezzi sciolti.</p>
<p>5 &#8211; La pizza ai candy cane</p>
<p>Mr Sanchez di Chicago ha pensato bene di comprare l’impasto confezionato e decorarlo con i bastoncini di zucchero di Natale, che da sciolti sembrano una morìa di candele di compleanno coi numeri.</p>
<p>6 &#8211; La pizza alle fragole</p>
<p>Se il risotto alle fragole esiste, sulla pizza funzionano? E con che tipo di formaggio possono sposarsi? E soprattutto, è u matrimonio riuscito? Mah.</p>
<p>7 &#8211; Pizza della palude: alligatori, rane e pitone</p>
<p>Negli Stati Uniti qualcuno ha pensato di ricreare l’ecosistema delle paludi della Lousiana e della Florida con una pizza in cui compaiono salsicce di alligatore, gambe di rana e filetti di pitone. Ah, e anche lo “swamp cabbage”, che altro non è che cuore di palma.</p>
<p>8 &#8211; The Berlusconi: la pizza alla carne di renna affumicata</p>
<p>Una pizzeria finlandese ha presentato una pizza alla renna affumicata al New York Pizza Show, battendo le creazioni di due chef napoletani e vincendo il primo premio. La pizza si chiamava The Berlusconi, e va alla grande.</p>
<p>9 &#8211; La pizza d’oro</p>
<p>Questa pizza è coperta di caviale, tartufo e foglie di oro edibile da 24 carati, e puoi averla alla modica cifra di 2mila dollari (più di 1700 euro).</p>
<p>10 &#8211; La pizza con la pasta al formaggio: la Mac &#8216;N’ Cheese</p>
<p>Siamo ancora negli States, che hanno fatto della pasta ai formaggi una forma d’arte negli straripanti Mac &#8216;N’ Cheese, i maccheroncini al formaggio che spopolano ovunque in America. Perché allora non combinare due retaggi del Bel Paese in un trionfo di carboidrati? Ecco la pizza con sopra i maccheroni al formaggio, gratinati al punto giusto.</p>
<p>11 &#8211; Orgoglio canadese: la pizza poutine</p>
<p>La poutine è un ricco e gustosissimo piatto che sposa patatine fritte con formaggio e gravy della cui esistenza dobbiamo ringraziare qualcuno nel Québec. Pizza Hut un bel giorno ha pensato di seguire la stessa filosofia della mac n’ cheese pizza e unire le due cose.</p>
<p>13 &#8211; Pizza MargArita: aragosta, avocado e tequila</p>
<p>Per 500 dollari, sempre in quel di New York, potreste assaggiare questa pizza con aragosta, caviale Osetra, tartufo, avocado, mango e foglie di platino edibili, cui si aggiungono tre shot di tequila. Dove? Al ristorante Bodega Negra.</p>
<p>14 &#8211; La pizza con pollo al curry</p>
<p>Questa è in realtà un grande classico, talmente tanto che ne esistono varie declinazioni a seconda dei gusti e delle regioni: la pizza con pollo al curry infatti può essere speziata alla maniera thai, o diventare un ibrido che contiene il mondo.</p>
<p>15 &#8211; La pizza con le cavallette</p>
<p>Direttamente dal Missouri, la pizza con le cavallette è difficile già da guardare per chi non è un amante degli insetti canditi dell’estremo oriente. Chi ha avuto il coraggio di assaggiarla dice che hanno un sapore simile agli asparagi, una consistenza gommosa, mentre quelle più adulte sono più croccanti e dal gusto di noci, come noccioline o mandorle. Ci fidiamo.</p>
<p>scritto da #giorgiarocchetti</p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p style="text-align: center"><strong><a href="https://www.romeanditaly.com/i-migliori-weekend-in-italia"> HOME      </a></strong><strong><a href="https://www.romeanditaly.com/idee-news-e-curiosita/">IDEE NEWS E CURIOSITA</a><a href="https://www.romeanditaly.com/idee-news-e-curiosita/">&#8216;</a>      </strong><strong><a href="https://www.romeanditaly.com/chi-siamo/">CHI SIAMO</a></strong></p>
				</div>
			</div> <!-- .et_pb_text --><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0 clearfix et_pb_bg_layout_light ">
				
				
				<li
            class='et_pb_social_media_follow_network_0 et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0'><a
              href='https://www.facebook.com/IMiglioriWeekendInItalia/'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1 et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_1'><a
              href='https://www.instagram.com/i_migliori_weekend_in_italia/'
              class='icon et_pb_with_border'
              title='Follow on Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul> <!-- .et_pb_counters -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->			</div>
			
		</div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="custom_html-4" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.romeanditaly.com/accessible/" target="_blank" rel="noopener noreferrer">
<div class="footer-accessible-site website-footer">
<p class="text-site-footer-icon">Accessible Tourist Service Site</p>
<img class="icon-site-footer" src="https://www.romeanditaly.com/wp-content/uploads/2019/07/Accessible-Tourist-Site-Rome-and-Italy.jpg" alt="" width="200" height="200" /></div></a></div></div> <!-- end .fwidget --><div id="custom_html-3" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.romeanditaly.com/wedding/" target="_blank" rel="noopener noreferrer">
<div class="footer-wedding-site website-footer">
<p class="text-site-footer-icon">Wedding Service Site</p>
	<img class="icon-site-footer" src="https://www.romeanditaly.com/wp-content/uploads/2019/07/Wedding-Service-Site-Rome-and-Italy.jpg" alt="" width="200" height="200" /></div></a></div></div> <!-- end .fwidget --><div id="text-6" class="fwidget et_pb_widget widget_text"><h4 class="title">Gist Travel di Rome and Italy S.r.l.</h4>			<div class="textwidget"><p><img class="alignnone size-full wp-image-8" src="https://www.romeanditaly.com/wp-content/uploads/2019/02/logo_2015_bianco_con_bandiera_footer.png" alt="" width="110" height="50" /></p>
<p>Address: Via Giuseppe Veronese 50, 00146, Roma Phone: +39 06 44258441 Email: info@romeanditaly.it VAT: 09466991008 Determinazione Dirigenziale della Provincia di Roma R.U. n. 3087 del 12/06/2014 Assicurazione: Aga International S.A. Numero di polizza: Polizza RC n°9295039 Polizza cauzioni lazio n°1371317</p>
</div>
		</div> <!-- end .fwidget --><div id="custom_html-5" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="TA_certificateOfExcellence724" class="TA_certificateOfExcellence">
<ul id="6RjM2S" class="TA_links Ijpmh0Q">
 	<li id="Pq3NhCpI" class="QQM0Npod"><a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" target="_blank" rel="noopener noreferrer"><img id="CDSWIDCOELOGO" class="widCOEImg" src="https://www.tripadvisor.it/img/cdsi/img2/awards/CoE2017_WidgetAsset-14348-2.png" alt="TripAdvisor" /></a></li>
</ul>
</div>
<script async src="https://www.jscache.com/wejs?wtype=certificateOfExcellence&amp;uniq=724&amp;locationId=4438276&amp;lang=en&amp;year=2019&amp;display_version=2" data-loadtrk onload="this.loadtrk=true"></script></div></div> <!-- end .fwidget --><div id="custom_html-6" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="TA_certificateOfExcellence995" class="TA_certificateOfExcellence">
<ul id="rYsyU86u3AAo" class="TA_links nvZPBBE">
 	<li id="EVymPKnQor" class="b6qNwPX7ugiD"><a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" target="_blank" rel="noopener noreferrer"><img id="CDSWIDCOELOGO" class="widCOEImg" src="https://www.tripadvisor.it/img/cdsi/img2/awards/CoE2017_WidgetAsset-14348-2.png" alt="TripAdvisor" /></a></li>
</ul>
</div>
<script async src="https://www.jscache.com/wejs?wtype=certificateOfExcellence&amp;uniq=995&amp;locationId=4438276&amp;lang=en&amp;year=2017&amp;display_version=2" data-loadtrk onload="this.loadtrk=true"></script></div></div> <!-- end .fwidget --><div id="custom_html-7" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="TA_certificateOfExcellence330" class="TA_certificateOfExcellence">
<ul id="ypBRmxMNJsYb" class="TA_links GYU0zR">
 	<li id="HsFhnZ" class="ro1ftS4"><a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" target="_blank" rel="noopener noreferrer"><img id="CDSWIDCOELOGO" class="widCOEImg" src="https://www.tripadvisor.it/img/cdsi/img2/awards/CoE2017_WidgetAsset-14348-2.png" alt="TripAdvisor" /></a></li>
</ul>
</div>
<script async src="https://www.jscache.com/wejs?wtype=certificateOfExcellence&amp;uniq=330&amp;locationId=4438276&amp;lang=en&amp;year=2016&amp;display_version=2" data-loadtrk onload="this.loadtrk=true"></script></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="media_image-9" class="fwidget et_pb_widget widget_media_image"><h4 class="title">Click the image for pay!</h4><a href="https://www.romeanditaly.com/gestPay/"><img width="300" height="176" src="https://www.romeanditaly.com/wp-content/uploads/2019/08/gestpay-300x176.png" class="image wp-image-1423  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.romeanditaly.com/wp-content/uploads/2019/08/gestpay-300x176.png 300w, https://www.romeanditaly.com/wp-content/uploads/2019/08/gestpay.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .fwidget --><div id="text-3" class="fwidget et_pb_widget widget_text"><h4 class="title">Terms And Privacy Policy</h4>			<div class="textwidget"><p><a href="https://www.romeanditaly.com/privacy-policy/">Privacy Policy</a></p>
<p><a href="https://www.romeanditaly.com/terms/">Terms</a></p>
</div>
		</div> <!-- end .fwidget --><div id="text-8" class="fwidget et_pb_widget widget_text"><h4 class="title">Roma PASS</h4>			<div class="textwidget"><p>Did you buy the Roma Pass? 20% discount on rental equipment!</p>
<p><a href="http://www.romapass.it/en/home/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-439" src="https://www.romeanditaly.com/wp-content/uploads/2019/04/rome_pass.png" alt="" width="267" height="135" /></a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				
<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/RomeAndItaly/" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/romeanditalygroup/?hl=en" class="icon" target="_blank">
			<span>Instagram</span>
		</a>
	</li>

    
    <li class="et-social-icon et-social-linkedin">
        <a href="https://it.linkedin.com/company/rome-and-italy" class="icon" target="_blank">
            <span>Linkedin</span>
        </a>
    </li>

    <li class="et-social-icon et-social-youtube">
        <a href="https://www.youtube.com/user/RomeanditalyTouristS" class="icon" target="_blank">
            <span>YouTube</span>
        </a>
    </li>

    <li class="et-social-icon">
        <a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" class="icon" target="_blank">
            <i class="fab fa-tripadvisor"></i>
        </a>
    </li>
</ul><div id="footer-info">Design and project by Rome and Italy S.r.l. -
All rights reserved - © 2019</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rounded  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.romeanditaly.com%2Fle-pizze-piu-strane%2F&t=Le%20pizze%20pi%C3%B9%20strane" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" title="Share on Facebook"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Le%20pizze%20pi%C3%B9%20strane&url=https%3A%2F%2Fwww.romeanditaly.com%2Fle-pizze-piu-strane%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last" title="Save to Pinterest"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div>	<script type="text/javascript">
			</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-145378589-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-145378589-1');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.romeanditaly.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.romeanditaly.com\/wp-admin\/admin-ajax.php","nonce":"44ec64e3d7","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"0","refuse":"0","revokeCookies":"1","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcmXbIUAAAAANLT0-ufJpitIJI59lZsFsHmSf0m&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.romeanditaly.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.romeanditaly.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.romeanditaly.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"8c244a46ff","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"3f8c11053c","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"15165","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/themes/Divi/js/custom.min.js?ver=3.26.6'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/themes/Divi/core/admin/js/common.js?ver=3.26.6'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcmXbIUAAAAANLT0-ufJpitIJI59lZsFsHmSf0m',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Yes">Yes</a><a href="https://www.romeanditaly.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Yes"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
