<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.romeanditaly.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.romeanditaly.com';var et_post_id='17058';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><link rel="alternate" hreflang="en" href="https://www.romeanditaly.com/best-of-italy-package/" />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Best of Italy package - Plan your trip to Italy - romeanditaly.com</title>
	<meta name="description" content="Best of Italy package is the ideal tour for the first-time visitors in our beautiful country and discover Rome, Florence and Venice" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.romeanditaly.com/best-of-italy-package/" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="giorgiarocchettiwprome">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="24 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.romeanditaly.com/#organization","name":"Rome and Italy","url":"https://www.romeanditaly.com/","sameAs":["https://www.facebook.com/RomeAndItaly/","https://www.instagram.com/romeanditalygroup/?hl=en","https://it.linkedin.com/company/rome-and-italy","https://www.youtube.com/channel/UC2Q6rKCZH3CkF8bK85WTvHQ"],"logo":{"@type":"ImageObject","@id":"https://www.romeanditaly.com/#logo","inLanguage":"en-US","url":"https://www.romeanditaly.com/wp-content/uploads/2019/04/logo-sigla.jpg","width":180,"height":180,"caption":"Rome and Italy"},"image":{"@id":"https://www.romeanditaly.com/#logo"}},{"@type":"WebSite","@id":"https://www.romeanditaly.com/#website","url":"https://www.romeanditaly.com/","name":"Rome And Italy Tourist Service","description":"","publisher":{"@id":"https://www.romeanditaly.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.romeanditaly.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.romeanditaly.com/best-of-italy-package/#primaryimage","inLanguage":"en-US","url":"https://www.romeanditaly.com/wp-content/uploads/2019/04/romeflorencevenice.jpg","width":777,"height":520},{"@type":"WebPage","@id":"https://www.romeanditaly.com/best-of-italy-package/#webpage","url":"https://www.romeanditaly.com/best-of-italy-package/","name":"Best of Italy package - Plan your trip to Italy - romeanditaly.com","isPartOf":{"@id":"https://www.romeanditaly.com/#website"},"primaryImageOfPage":{"@id":"https://www.romeanditaly.com/best-of-italy-package/#primaryimage"},"datePublished":"2021-03-26T13:44:24+00:00","dateModified":"2021-04-01T14:09:28+00:00","description":"Best of Italy package is the ideal tour for the first-time visitors in our beautiful country and discover Rome, Florence and Venice","breadcrumb":{"@id":"https://www.romeanditaly.com/best-of-italy-package/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.romeanditaly.com/best-of-italy-package/"]}]},{"@type":"BreadcrumbList","@id":"https://www.romeanditaly.com/best-of-italy-package/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.romeanditaly.com/","url":"https://www.romeanditaly.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.romeanditaly.com/best-of-italy-package/","url":"https://www.romeanditaly.com/best-of-italy-package/","name":"Best of Italy package"}}]},{"@type":"Article","@id":"https://www.romeanditaly.com/best-of-italy-package/#article","isPartOf":{"@id":"https://www.romeanditaly.com/best-of-italy-package/#webpage"},"author":{"@id":"https://www.romeanditaly.com/#/schema/person/b81dbe28c770b29c5453bb7739fa20ab"},"headline":"Best of Italy package","datePublished":"2021-03-26T13:44:24+00:00","dateModified":"2021-04-01T14:09:28+00:00","mainEntityOfPage":{"@id":"https://www.romeanditaly.com/best-of-italy-package/#webpage"},"publisher":{"@id":"https://www.romeanditaly.com/#organization"},"image":{"@id":"https://www.romeanditaly.com/best-of-italy-package/#primaryimage"},"articleSection":"Shared Tours","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.romeanditaly.com/#/schema/person/b81dbe28c770b29c5453bb7739fa20ab","name":"giorgiarocchettiwprome","image":{"@type":"ImageObject","@id":"https://www.romeanditaly.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ff43bb0ce4b42140134834566227bd2e?s=96&d=blank&r=g","caption":"giorgiarocchettiwprome"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Best of Italy package - Plan your trip to Italy - romeanditaly.com" />
<meta property="og:description" content="Best of Italy package is the ideal tour for the first-time visitors in our beautiful country and discover Rome, Florence and Venice" />
<meta property="og:url"	content="https://www.romeanditaly.com/best-of-italy-package/" />
<meta property="og:site_name" content="Rome And Italy Tourist Service" />
<meta property="og:updated_time" content="2021-04-01T16:09:28+00:00" />
<meta property="article:published_time" content="2021-03-26T14:44:24+00:00" />
<meta property="article:modified_time" content="2021-04-01T16:09:28+00:00" />
<meta property="og:image" content="https://www.romeanditaly.com/wp-content/uploads/2019/04/romeflorencevenice.jpg" />
<meta property="og:image:width" content="777" />
<meta property="og:image:height" content="520" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Best of Italy package - Plan your trip to Italy - romeanditaly.com" />
<meta name="twitter:description" content="Best of Italy package is the ideal tour for the first-time visitors in our beautiful country and discover Rome, Florence and Venice" />
<meta name="twitter:image" content="https://www.romeanditaly.com/wp-content/uploads/2019/04/romeflorencevenice.jpg" />
<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rome And Italy Tourist Service &raquo; Feed" href="https://www.romeanditaly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rome And Italy Tourist Service &raquo; Comments Feed" href="https://www.romeanditaly.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rome And Italy Tourist Service &raquo; Best of Italy package Comments Feed" href="https://www.romeanditaly.com/best-of-italy-package/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.romeanditaly.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Rome And Italy - Tourist Service v.0.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.romeanditaly.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.romeanditaly.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.romeanditaly.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.romeanditaly.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://www.romeanditaly.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.18.2.css?ver=1.18.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.romeanditaly.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.romeanditaly.com/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.romeanditaly.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-footer a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.romeanditaly.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='hint-css'  href='https://www.romeanditaly.com/wp-content/plugins/woo-fly-cart/assets/hint/hint.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-css'  href='https://www.romeanditaly.com/wp-content/plugins/woo-fly-cart/assets/perfect-scrollbar/css/perfect-scrollbar.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-wpc-css'  href='https://www.romeanditaly.com/wp-content/plugins/woo-fly-cart/assets/perfect-scrollbar/css/custom-theme.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woofc-fonts-css'  href='https://www.romeanditaly.com/wp-content/plugins/woo-fly-cart/assets/css/fonts.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woofc-frontend-css'  href='https://www.romeanditaly.com/wp-content/plugins/woo-fly-cart/assets/css/frontend.css?ver=5.6.1' type='text/css' media='all' />
<style id='woofc-frontend-inline-css' type='text/css'>
.woofc-area.woofc-style-01, .woofc-area.woofc-style-03, .woofc-area.woofc-style-02 .woofc-area-bot .woofc-action .woofc-action-inner > div a:hover, .woofc-area.woofc-style-04 .woofc-area-bot .woofc-action .woofc-action-inner > div a:hover {
                            background-color: #81d742;
                        }

                        .woofc-area.woofc-style-01 .woofc-area-bot .woofc-action .woofc-action-inner > div a, .woofc-area.woofc-style-02 .woofc-area-bot .woofc-action .woofc-action-inner > div a, .woofc-area.woofc-style-03 .woofc-area-bot .woofc-action .woofc-action-inner > div a, .woofc-area.woofc-style-04 .woofc-area-bot .woofc-action .woofc-action-inner > div a {
                            outline: none;
                            color: #81d742;
                        }

                        .woofc-area.woofc-style-02 .woofc-area-bot .woofc-action .woofc-action-inner > div a, .woofc-area.woofc-style-04 .woofc-area-bot .woofc-action .woofc-action-inner > div a {
                            border-color: #81d742;
                        }

                        .woofc-area.woofc-style-05 {
                            background-color: #81d742;
                            background-image: url('');
                            background-size: cover;
                            background-position: center;
                            background-repeat: no-repeat;
                        }
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.romeanditaly.com/wp-content/themes/Divi/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='frontend-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/assets/frontend.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='backend-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/assets/backend.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rai-grid-system.min-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/assets/rai-grid-system/rai-grid-system.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/assets/slick/slick.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.romeanditaly.com/wp-content/themes/romeanditaly-tourist-service/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Merriweather:300,300italic,regular,italic,700,700italic,900,900italic|Roboto+Slab:100,300,regular,700|Actor:regular|Oswald:200,300,regular,500,600,700&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=5.6.1' id='slick.min-js'></script>
<link rel="https://api.w.org/" href="https://www.romeanditaly.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.romeanditaly.com/wp-json/wp/v2/posts/17058" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.romeanditaly.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.romeanditaly.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<meta name="generator" content="WooCommerce 5.1.0" />
<link rel='shortlink' href='https://www.romeanditaly.com/?p=17058' />
<link rel="alternate" type="application/json+oembed" href="https://www.romeanditaly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.romeanditaly.com%2Fbest-of-italy-package%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.romeanditaly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.romeanditaly.com%2Fbest-of-italy-package%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.7.1 stt:1,42;" />
<style type="text/css" data-source="Grow Social by Mediavine">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				
					@media screen and ( max-width : 720px ) {
						.dpsp-share-text.dpsp-hide-on-mobile { display: none !important; }
					}
				
					@media screen and ( max-width : 720px ) {
						.dpsp-content-wrapper.dpsp-hide-on-mobile { display: none !important; }
					}
				
					@media screen and ( max-width : 720px ) {
						.dpsp-share-text.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="https://www.romeanditaly.com/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			
		<link rel="icon" href="https://www.romeanditaly.com/wp-content/uploads/2019/04/cropped-logo-sigla-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.romeanditaly.com/wp-content/uploads/2019/04/cropped-logo-sigla-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.romeanditaly.com/wp-content/uploads/2019/04/cropped-logo-sigla-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.romeanditaly.com/wp-content/uploads/2019/04/cropped-logo-sigla-270x270.jpg" />
<script>
jQuery(document).ready(function($) {
var $archive_content = $('.facetwp-template');
var $italy_map = $('#archive-image-placeholder');
$(document).on('facetwp-loaded', function() {
    var checked_inputs = $('#sidebar').find('.checked').length;
	if ( checked_inputs > 0 )
        {
            $archive_content.addClass('visible');
			$italy_map.hide();
        }
     else
        {
			$italy_map.show();
            $archive_content.removeClass('visible');
        }
 });
});
</script>
<style id="et-core-unified-17058-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-17058 single-format-standard theme-Divi woocommerce-no-js et_pb_button_helper_class et_transparent_nav et_fullwidth_nav et_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_two_panels et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_centered et_pb_footer_columns_3_4__1_4 et_cover_background et_pb_gutters3 et_pb_pagebuilder_layout et_smooth_scroll et_full_width_page et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-info">
									<span id="et-info-phone">+39 06 44258441 • +39 06 64691436 | H24/7  +39 3349389812</span>
				
									<a href="mailto:info@romeanditaly.it"><span id="et-info-email">info@romeanditaly.it</span></a>
				
				
<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/RomeAndItaly/" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/romeanditalygroup/?hl=en" class="icon" target="_blank">
			<span>Instagram</span>
		</a>
	</li>

    
    <li class="et-social-icon et-social-linkedin">
        <a href="https://it.linkedin.com/company/rome-and-italy" class="icon" target="_blank">
            <span>Linkedin</span>
        </a>
    </li>

    <li class="et-social-icon et-social-youtube">
        <a href="https://www.youtube.com/user/RomeanditalyTouristS" class="icon" target="_blank">
            <span>YouTube</span>
        </a>
    </li>

    <li class="et-social-icon">
        <a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" class="icon" target="_blank">
            <i class="fab fa-tripadvisor"></i>
        </a>
    </li>
</ul>				</div> <!-- #et-info -->

			
				<div id="et-secondary-menu">
				<div class="et_duplicate_social_icons">
								
<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/RomeAndItaly/" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/romeanditalygroup/?hl=en" class="icon" target="_blank">
			<span>Instagram</span>
		</a>
	</li>

    
    <li class="et-social-icon et-social-linkedin">
        <a href="https://it.linkedin.com/company/rome-and-italy" class="icon" target="_blank">
            <span>Linkedin</span>
        </a>
    </li>

    <li class="et-social-icon et-social-youtube">
        <a href="https://www.youtube.com/user/RomeanditalyTouristS" class="icon" target="_blank">
            <span>YouTube</span>
        </a>
    </li>

    <li class="et-social-icon">
        <a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" class="icon" target="_blank">
            <i class="fab fa-tripadvisor"></i>
        </a>
    </li>
</ul>
							</div><a href="https://www.romeanditaly.com/cart/" class="et-cart-info">
				<span>0 Items</span>
			</a>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="60">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.romeanditaly.com/">
						<img src="https://www.romeanditaly.com/wp-content/uploads/2019/10/logo_2014_nero_con_bandiera-1.png" alt="Rome And Italy Tourist Service" id="logo" data-height-percentage="100" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="60" data-fixed-height="51">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-132"><a href="https://www.romeanditaly.com/">Home</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-512"><a href="https://www.romeanditaly.com/private-tours/">Private Tours</a>
<ul class="sub-menu">
	<li id="menu-item-9595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9595"><a href="https://www.romeanditaly.com/amalfi-coast-tours/">Amalfi Coast Tours</a></li>
	<li id="menu-item-16373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16373"><a href="https://www.romeanditaly.com/bologna-tours/">Bologna Tours</a></li>
	<li id="menu-item-16578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16578"><a href="https://www.romeanditaly.com/chianti-area-tours/">Chianti Tours</a></li>
	<li id="menu-item-9589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9589"><a href="https://www.romeanditaly.com/cinque-terre-tours/">Cinque Terre Tours</a></li>
	<li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9581"><a href="https://www.romeanditaly.com/with-children/">Children Tours</a></li>
	<li id="menu-item-9592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9592"><a href="https://www.romeanditaly.com/como-lake-tours/">Como Lake Tours</a></li>
	<li id="menu-item-9579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9579"><a href="https://www.romeanditaly.com/florence-tours/">Florence Tours</a></li>
	<li id="menu-item-9588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9588"><a href="https://www.romeanditaly.com/food-and-wine-tours/">Food and Wine Tours</a></li>
	<li id="menu-item-16363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16363"><a href="https://www.romeanditaly.com/lucca-tours/">Lucca Tours</a></li>
	<li id="menu-item-9586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9586"><a href="https://www.romeanditaly.com/milan-tours/">Milan Tours</a></li>
	<li id="menu-item-9576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9576"><a href="https://www.romeanditaly.com/movie-lovers-tours/">Movie Tours</a></li>
	<li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9585"><a href="https://www.romeanditaly.com/naples-tours/">Naples Tours</a></li>
	<li id="menu-item-9583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9583"><a href="https://www.romeanditaly.com/pisa-tours/">Pisa Tours</a></li>
	<li id="menu-item-9593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9593"><a href="https://www.romeanditaly.com/rome-tours/">Rome Tours</a></li>
	<li id="menu-item-9578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9578"><a href="https://www.romeanditaly.com/sicily-tours/">Sicily Tours</a></li>
	<li id="menu-item-9577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9577"><a href="https://www.romeanditaly.com/tuscany-tours/">Tuscany Tours</a></li>
	<li id="menu-item-9594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9594"><a href="https://www.romeanditaly.com/venice-tours/">Venice Tours</a></li>
	<li id="menu-item-9582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9582"><a href="https://www.romeanditaly.com/underground-tours/">Underground Tours</a></li>
	<li id="menu-item-9580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9580"><a href="https://www.romeanditaly.com/world-war-tours/">World War Tours</a></li>
	<li id="menu-item-9584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9584"><a href="https://www.romeanditaly.com/other-destinations/">Unique Italian Destinations</a></li>
</ul>
</li>
<li id="menu-item-625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-625"><a href="https://www.romeanditaly.com/vip-services/">VIP Services</a>
<ul class="sub-menu">
	<li id="menu-item-645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645"><a href="https://www.romeanditaly.com/vip-services/exclusive-tours/">Exclusive Tours</a></li>
	<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="https://www.romeanditaly.com/vip-services/luxury-services/">Luxury Services</a></li>
	<li id="menu-item-644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644"><a href="https://www.romeanditaly.com/vip-services/exclusive-transfers/">Exclusive Transfers</a></li>
</ul>
</li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a title="Package" href="https://www.romeanditaly.com/package-tour-in-italy/">Package</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600"><a href="https://www.romeanditaly.com/services/shore-excursions/">Shore Excursions</a></li>
<li id="menu-item-646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-646"><a href="#">Services</a>
<ul class="sub-menu">
	<li id="menu-item-599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599"><a href="https://www.romeanditaly.com/services/private-transfer/">Private Transfers</a></li>
	<li id="menu-item-1538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1538"><a href="https://www.romeanditaly.com/services/helicopter-tour/">Helicopter Tour Rome</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-598"><a title="Skip the Line" href="https://www.romeanditaly.com/services/skip-the-line/">Skip the Line</a></li>
</ul>
</li>
<li id="menu-item-2061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2061"><a href="https://www.romeanditaly.com/accessible/">Accessible Service</a></li>
<li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-763"><a title="Blog" href="https://www.romeanditaly.com/news/">Blog</a></li>
<li id="menu-item-2031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2031"><a href="https://www.romeanditaly.com/our-video/">Our Videos</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.romeanditaly.com/about-us/">About Us</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.romeanditaly.com/contacts/">Contacts</a></li>
<li id="menu-item-11007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11007"><a href="https://www.romeanditaly.com/i-migliori-weekend-in-italia/" class="menu-image-title-before menu-image-not-hovered"><span class="menu-image-title-before menu-image-title">IT</span><img width="24" height="24" src="https://www.romeanditaly.com/wp-content/uploads/2020/03/bndierina_italiana_3.png" class="menu-image menu-image-title-before" alt="" loading="lazy" /></a></li>
<li id="menu-item-wpml-ls-13-en" class="menu-item wpml-ls-slot-13 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-13-en"><a href="https://www.romeanditaly.com/best-of-italy-package/"><img class="wpml-ls-flag" src="https://www.romeanditaly.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"></a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.romeanditaly.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-17058" class="et_pb_post post-17058 post type-post status-publish format-standard has-post-thumbnail hentry category-shared-tours">
					
					<div class="entry-content">
					<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 et_animated  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h1 class="entry-title">Best of Italy package</h1></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_divider et_pb_divider_0 et_animated et_pb_divider_position_center et_pb_space"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_text et_pb_text_1 et_animated  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3 style="text-align: center;">When you think of Italy, which are the first cities that pop-up to your mind? The big three of course! Rome, Florence, and Venice.</h3>
<h3 style="text-align: center;"><strong>If you book within August 31st (Valid for a trip during 2021 or 2022) we guarantee a total refund in case of cancellation.</strong></h3></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_gallery et_pb_gallery_0 et_animated  et_pb_text_align_center et_pb_bg_layout_light et_pb_slider et_pb_gallery_fullwidth">
				<div class="et_pb_gallery_items et_post_gallery clearfix" data-per_page="4"><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_0">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2019/11/Colosseum-and-Imperial-Tour-–-Rome-02-1.jpg" title="Colosseum and Imperial Tour – Rome 02">
					<img loading="lazy" width="1400" height="863" src="https://www.romeanditaly.com/wp-content/uploads/2019/11/Colosseum-and-Imperial-Tour-–-Rome-02-1.jpg" alt="Colosseum and Imperial Tour – Rome 02" class="wp-image-3653" srcset="https://www.romeanditaly.com/wp-content/uploads/2019/11/Colosseum-and-Imperial-Tour-–-Rome-02-1.jpg 1400w, https://www.romeanditaly.com/wp-content/uploads/2019/11/Colosseum-and-Imperial-Tour-–-Rome-02-1-300x185.jpg 300w, https://www.romeanditaly.com/wp-content/uploads/2019/11/Colosseum-and-Imperial-Tour-–-Rome-02-1-768x473.jpg 768w, https://www.romeanditaly.com/wp-content/uploads/2019/11/Colosseum-and-Imperial-Tour-–-Rome-02-1-1024x631.jpg 1024w, https://www.romeanditaly.com/wp-content/uploads/2019/11/Colosseum-and-Imperial-Tour-–-Rome-02-1-1080x666.jpg 1080w, https://www.romeanditaly.com/wp-content/uploads/2019/11/Colosseum-and-Imperial-Tour-–-Rome-02-1-1280x789.jpg 1280w, https://www.romeanditaly.com/wp-content/uploads/2019/11/Colosseum-and-Imperial-Tour-–-Rome-02-1-980x604.jpg 980w, https://www.romeanditaly.com/wp-content/uploads/2019/11/Colosseum-and-Imperial-Tour-–-Rome-02-1-480x296.jpg 480w" sizes="(max-width: 1400px) 100vw, 1400px" />
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_1">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2019/10/Highlights-Walking-Tour-–-Rome-04-e1617289741409.jpg" title="Highlights-Walking-Tour-–-Rome-04">
					<img loading="lazy" width="1200" height="740" src="https://www.romeanditaly.com/wp-content/uploads/2019/10/Highlights-Walking-Tour-–-Rome-04-e1617289741409.jpg" alt="Highlights Walking Tour – Rome" class="wp-image-3154" />
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_2">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2019/10/Vatican_Museum_and_Sistine_Chapel_Tour_Rome_01.jpg" title="Vatican Museum and Sistine Chapel Tour – Rome 01">
					<img loading="lazy" width="1400" height="863" src="https://www.romeanditaly.com/wp-content/uploads/2019/10/Vatican_Museum_and_Sistine_Chapel_Tour_Rome_01.jpg" alt="Vatican Museum and Sistine Chapel Tour – Rome 01" class="wp-image-3334" srcset="https://www.romeanditaly.com/wp-content/uploads/2019/10/Vatican_Museum_and_Sistine_Chapel_Tour_Rome_01.jpg 1400w, https://www.romeanditaly.com/wp-content/uploads/2019/10/Vatican_Museum_and_Sistine_Chapel_Tour_Rome_01-1280x789.jpg 1280w, https://www.romeanditaly.com/wp-content/uploads/2019/10/Vatican_Museum_and_Sistine_Chapel_Tour_Rome_01-980x604.jpg 980w, https://www.romeanditaly.com/wp-content/uploads/2019/10/Vatican_Museum_and_Sistine_Chapel_Tour_Rome_01-480x296.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 1400px, 100vw" />
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_3">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2019/08/Trevi-Fontain-Rome-Rome-and-Italy.jpg" title="Trevi Fontain Rome - Rome and Italy">
					<img loading="lazy" width="900" height="600" src="https://www.romeanditaly.com/wp-content/uploads/2019/08/Trevi-Fontain-Rome-Rome-and-Italy.jpg" class="wp-image-1727" srcset="https://www.romeanditaly.com/wp-content/uploads/2019/08/Trevi-Fontain-Rome-Rome-and-Italy.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2019/08/Trevi-Fontain-Rome-Rome-and-Italy-300x200.jpg 300w, https://www.romeanditaly.com/wp-content/uploads/2019/08/Trevi-Fontain-Rome-Rome-and-Italy-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_4">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2019/08/Florence-Rome-and-Italy.jpg" title="Florence - Rome and Italy">
					<img loading="lazy" width="900" height="600" src="https://www.romeanditaly.com/wp-content/uploads/2019/08/Florence-Rome-and-Italy.jpg" class="wp-image-1366" srcset="https://www.romeanditaly.com/wp-content/uploads/2019/08/Florence-Rome-and-Italy.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2019/08/Florence-Rome-and-Italy-300x200.jpg 300w, https://www.romeanditaly.com/wp-content/uploads/2019/08/Florence-Rome-and-Italy-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_5">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2019/11/“Florence-seen-by-the-Arno”-Tour-02-min.jpg" title="“Florence seen by the Arno” Tour 02-min">
					<img loading="lazy" width="1400" height="863" src="https://www.romeanditaly.com/wp-content/uploads/2019/11/“Florence-seen-by-the-Arno”-Tour-02-min.jpg" alt="“Florence seen by the Arno” Tour 02-min" class="wp-image-5526" srcset="https://www.romeanditaly.com/wp-content/uploads/2019/11/“Florence-seen-by-the-Arno”-Tour-02-min.jpg 1400w, https://www.romeanditaly.com/wp-content/uploads/2019/11/“Florence-seen-by-the-Arno”-Tour-02-min-300x185.jpg 300w, https://www.romeanditaly.com/wp-content/uploads/2019/11/“Florence-seen-by-the-Arno”-Tour-02-min-768x473.jpg 768w, https://www.romeanditaly.com/wp-content/uploads/2019/11/“Florence-seen-by-the-Arno”-Tour-02-min-1024x631.jpg 1024w, https://www.romeanditaly.com/wp-content/uploads/2019/11/“Florence-seen-by-the-Arno”-Tour-02-min-1080x666.jpg 1080w, https://www.romeanditaly.com/wp-content/uploads/2019/11/“Florence-seen-by-the-Arno”-Tour-02-min-1280x789.jpg 1280w, https://www.romeanditaly.com/wp-content/uploads/2019/11/“Florence-seen-by-the-Arno”-Tour-02-min-980x604.jpg 980w, https://www.romeanditaly.com/wp-content/uploads/2019/11/“Florence-seen-by-the-Arno”-Tour-02-min-480x296.jpg 480w" sizes="(max-width: 1400px) 100vw, 1400px" />
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_6">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2019/08/Ponte-Vecchio-Florence-Rome-and-Italy.jpg" title="Ponte Vecchio Florence - Rome and Italy">
					<img loading="lazy" width="900" height="600" src="https://www.romeanditaly.com/wp-content/uploads/2019/08/Ponte-Vecchio-Florence-Rome-and-Italy.jpg" class="wp-image-1370" srcset="https://www.romeanditaly.com/wp-content/uploads/2019/08/Ponte-Vecchio-Florence-Rome-and-Italy.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2019/08/Ponte-Vecchio-Florence-Rome-and-Italy-300x200.jpg 300w, https://www.romeanditaly.com/wp-content/uploads/2019/08/Ponte-Vecchio-Florence-Rome-and-Italy-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_7">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2019/07/Walking-Tour-–-Venice-Rome-and-Italy.jpg" title="Walking Tour – Venice - Rome and Italy">
					<img loading="lazy" width="600" height="400" src="https://www.romeanditaly.com/wp-content/uploads/2019/07/Walking-Tour-–-Venice-Rome-and-Italy.jpg" class="wp-image-1070" srcset="https://www.romeanditaly.com/wp-content/uploads/2019/07/Walking-Tour-–-Venice-Rome-and-Italy.jpg 600w, https://www.romeanditaly.com/wp-content/uploads/2019/07/Walking-Tour-–-Venice-Rome-and-Italy-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_8">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2019/11/Murano-Burano-Torcello-–-Venice’s-Islands-Tour-02-min.jpg" title="murano-burano-torcello">
					<img loading="lazy" width="1400" height="863" src="https://www.romeanditaly.com/wp-content/uploads/2019/11/Murano-Burano-Torcello-–-Venice’s-Islands-Tour-02-min.jpg" alt="murano-burano-torcello" class="wp-image-6141" srcset="https://www.romeanditaly.com/wp-content/uploads/2019/11/Murano-Burano-Torcello-–-Venice’s-Islands-Tour-02-min.jpg 1400w, https://www.romeanditaly.com/wp-content/uploads/2019/11/Murano-Burano-Torcello-–-Venice’s-Islands-Tour-02-min-300x185.jpg 300w, https://www.romeanditaly.com/wp-content/uploads/2019/11/Murano-Burano-Torcello-–-Venice’s-Islands-Tour-02-min-768x473.jpg 768w, https://www.romeanditaly.com/wp-content/uploads/2019/11/Murano-Burano-Torcello-–-Venice’s-Islands-Tour-02-min-1024x631.jpg 1024w, https://www.romeanditaly.com/wp-content/uploads/2019/11/Murano-Burano-Torcello-–-Venice’s-Islands-Tour-02-min-1080x666.jpg 1080w, https://www.romeanditaly.com/wp-content/uploads/2019/11/Murano-Burano-Torcello-–-Venice’s-Islands-Tour-02-min-1280x789.jpg 1280w, https://www.romeanditaly.com/wp-content/uploads/2019/11/Murano-Burano-Torcello-–-Venice’s-Islands-Tour-02-min-980x604.jpg 980w, https://www.romeanditaly.com/wp-content/uploads/2019/11/Murano-Burano-Torcello-–-Venice’s-Islands-Tour-02-min-480x296.jpg 480w" sizes="(max-width: 1400px) 100vw, 1400px" />
					
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_9">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.romeanditaly.com/wp-content/uploads/2019/08/Canal-Grande-Venice-Rome-and-Italy.jpg" title="Canal Grande Venice - Rome and Italy">
					<img loading="lazy" width="900" height="600" src="https://www.romeanditaly.com/wp-content/uploads/2019/08/Canal-Grande-Venice-Rome-and-Italy.jpg" class="wp-image-1364" srcset="https://www.romeanditaly.com/wp-content/uploads/2019/08/Canal-Grande-Venice-Rome-and-Italy.jpg 900w, https://www.romeanditaly.com/wp-content/uploads/2019/08/Canal-Grande-Venice-Rome-and-Italy-300x200.jpg 300w, https://www.romeanditaly.com/wp-content/uploads/2019/08/Canal-Grande-Venice-Rome-and-Italy-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />
					
				</a>
				</div></div></div><!-- .et_pb_gallery_items --></div><!-- .et_pb_gallery --><ul class="et_pb_module et_pb_counters et_pb_counters_0 et-waypoint et_pb_bg_layout_light">
				<li class="et_pb_counter et_pb_counter_0">
				<span class="et_pb_counter_title">Historical interest</span>
				<span class="et_pb_counter_container">
					
					
					<span class="et_pb_counter_amount" style="" data-width="90%"><span class="et_pb_counter_amount_number"><span class="et_pb_counter_amount_number_inner">90%</span></span></span>
					<span class="et_pb_counter_amount overlay" style="" data-width="90%"><span class="et_pb_counter_amount_number"><span class="et_pb_counter_amount_number_inner">90%</span></span></span>
				</span>
			</li><li class="et_pb_counter et_pb_counter_1">
				<span class="et_pb_counter_title">Fun</span>
				<span class="et_pb_counter_container">
					
					
					<span class="et_pb_counter_amount" style="" data-width="100%"><span class="et_pb_counter_amount_number"><span class="et_pb_counter_amount_number_inner">100%</span></span></span>
					<span class="et_pb_counter_amount overlay" style="" data-width="100%"><span class="et_pb_counter_amount_number"><span class="et_pb_counter_amount_number_inner">100%</span></span></span>
				</span>
			</li><li class="et_pb_counter et_pb_counter_2">
				<span class="et_pb_counter_title">Activity Level</span>
				<span class="et_pb_counter_container">
					
					
					<span class="et_pb_counter_amount" style="" data-width="100%"><span class="et_pb_counter_amount_number"><span class="et_pb_counter_amount_number_inner">100%</span></span></span>
					<span class="et_pb_counter_amount overlay" style="" data-width="100%"><span class="et_pb_counter_amount_number"><span class="et_pb_counter_amount_number_inner">100%</span></span></span>
				</span>
			</li>
			</ul> <!-- .et_pb_counters --><div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner"><form>
<INPUT TYPE="button" VALUE="GO BACK" 
onClick="history.go(-1);return true;" 
style="background-color: #c4c4c4; 
width: 12em;
padding: .6em;
color: #ffffff;
<!-- text-shadow: 1px 1px 1px #000; -->
font: 25px Arial, Helvetica, sans-serif;
border: solid thin #c4c4c4;
-webkit-border-radius: .7em;
-moz-border-radius: .7em;
border-radius: .7em;
background-image: -webkit-gradient(linear, left top, left bottom,
from(#c4c4c4), to(#c4c4c4),color-stop(0.4, #c4c4c4));">
</form></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2 id="tour-overview" class="tour-overview-h2 title-h2">Package Overview</h2></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_toggle et_pb_toggle_0 et_pb_toggle_item  et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">Best of Italy Package is the ideal tour for first-time visitors of our beautiful country, as well as for the ones who have never been to these beautiful three cities...</h5>
				<div class="et_pb_toggle_content clearfix"><p><strong>Best of Italy Package</strong> guides you in a 6-day itinerary to visit step by step all the secrets and best sightseeing spots of Rome, Florence, and Venice, including a wine tasting experience in the amazing Chianti area in Tuscany. Our first stop will be the magnificent Rome, with its beautiful streets full of history.</p>
<p>Our expert guide will escort you on 2 different walking tours through the city, discovering the main attractions Rome has to offer: <strong>the Spanish Steps, Colosseum, Piazza Navona, The Roman Forum</strong>… these are just some of beautiful monuments you will see during your visit.</p>
<p>The second stop will be the Renaissance city of <strong>Florence</strong>. Here you will enjoy a guided walking tour through the narrow streets of the city center to discover all the interesting points of this art-rich city. <strong>Florence</strong> and <strong>the Medici family </strong>will have no more secrets for you! The fourth day will also be dedicated to a tour in the famous and elegant countryside surrounding Florence: <strong>The Chianti area</strong>. These smooth hills are famous for producing one of the best wines in the world, <strong>Chianti</strong>. You will have the chance to taste it and visit a famous wine cellar, to discover how this divine nectar is created.</p>
<p><strong>Venice</strong> will be our third stop, which will surprise you with hundreds of <strong>canals, gondolas,</strong> unique bridges, squares, narrow streets, and unbelievable views. There is no place like Venice in the whole world: it is unique in style, shape, traditions, and touristic offer. Definitely worth a visit! Our guide will show you how life is lived in a lagoon-city, where even taking a typical bus called “<strong>Vaporetto”</strong> could be an amazing adventure! Of course, you will also have some free time in each city to get lost in the amazing atmospheres of Rome, Florence, and Venice, enjoying a cold gelato and doing some shopping! The <strong>Best of Italy package</strong> also includes <strong>centrally located Hotels, private transfers, second-class journeys on high-speed trains between the cities, and skip the line tickets reservations</strong> to enter the major Museums and attractions.</p>
<p><em>Romeanditaly group</em>’s first priority is to provide you a complete no-stress holiday in Italy! So… Don’t worry about anything else, just pack and go!</p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_1 et_pb_toggle_item  et_pb_toggle_open">
				
				
				<h5 class="et_pb_toggle_title">Highlights and what&#039;s included</h5>
				<div class="et_pb_toggle_content clearfix"><ul>
<li><strong><span style="color: #008000;">Duration:</span> 7 Days</strong></li>
<li><strong><span style="color: #008000;">Cities and Landmarks:</span> Rome, Florence, Venice.</strong></li>
<li><strong><span style="color: #008000;">Dates:</span> From January to December &#8211; no stop</strong></li>
<li><strong><span style="color: #008000;">Departure:</span> Every Day</strong></li>
<li><strong><span style="color: #008000;">Languages:</span> English, Spanish, German, French, Italian</strong></li>
<li><strong><span style="color: #008000;">Prices from:</span> <span style="color: #000000;">1995</span> euros</strong></li>
</ul>
<a href='https://www.romeanditaly.com/covid-free-holidays-and-excursions-in-italy/' class='small-button smallgreen'>COVID FREE</a>
<p>&nbsp;</p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_button_module_wrapper et_pb_button_0_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_0 et_pb_bg_layout_light" href="https://www.romeanditaly.com/product/book-best-of-italy-package/" data-icon="&#x39;">BOOK NOW</a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2 id="itinerary-gt" class="group-tour-itinerary-h2 title-h2">Itinerary</h2></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_tabs et_pb_tabs_0 et_animated " >
				
				
				<ul class="et_pb_tabs_controls clearfix">
					<li class="et_pb_tab_0 et_pb_tab_active"><a href="#">DAY 1</a></li><li class="et_pb_tab_1"><a href="#">DAY 2</a></li><li class="et_pb_tab_2"><a href="#">DAY 3</a></li><li class="et_pb_tab_3"><a href="#">DAY 4</a></li><li class="et_pb_tab_4"><a href="#">DAY 5</a></li><li class="et_pb_tab_5"><a href="#">DAY 6</a></li><li class="et_pb_tab_6"><a href="#">DAY 7</a></li>
				</ul>
				<div class="et_pb_all_tabs">
					<div class="et_pb_tab et_pb_tab_0 clearfix et_pb_active_content">
				
				
				<div class="et_pb_tab_content"><p><strong>ARRIVAL IN ROME AND HALF DAY TOUR OF THE CITY</strong></p>
<p>Meet and greet at Fiumicino airport and transfer to Hotel.</p>
<p>Free time for lunch and relax.</p>
<p>In the afternoon, our English speaking private Local Guide will meet you in Hotel to start the first half day tour of the City. You will be guided through some of the most iconic locations in the Eternal city: <strong>Spanish Steps, Trevi Fountain and Piazza Navona,</strong> just to mention the most famous ones!</p>
<p>Overnight stay in hotel in Rome.</p></div>
			</div> <!-- .et_pb_tab --><div class="et_pb_tab et_pb_tab_1 clearfix">
				
				
				<div class="et_pb_tab_content"><p><strong>ROME, HALF DAY TOUR COLOSSEUM &amp; ROMAN FORUM</strong></p>
<p>Today will be dedicated to the symbols of Rome! In the morning you will have a chance to visit the famous roman amphitheater – the <strong>Colosseum</strong>, as well as <strong>the Roman Forum</strong> and the <strong>Palatine Hill</strong>.</p>
<p>English speaking guide and private transfer will be at your disposal for the tour.</p>
<p>The rest of the day – free time.</p>
<p>Overnight in hotel in Rome</p></div>
			</div> <!-- .et_pb_tab --><div class="et_pb_tab et_pb_tab_2 clearfix">
				
				
				<div class="et_pb_tab_content"><p><strong>TRANSFER FROM ROME TO FLORENCE</strong></p>
<p>Transfer from Hotel to train station, train tickets to Florence will be provided to you. Transfer from the railway station in Florence to the hotel.</p>
<p>Accommodation in Hotel.</p>
<p>Free time during the day.</p>
<p>Overnight in Hotel in Florence.</p></div>
			</div> <!-- .et_pb_tab --><div class="et_pb_tab et_pb_tab_3 clearfix">
				
				
				<div class="et_pb_tab_content"><p><strong>FLORENCE, WALKING TOUR IN THE ACCADEMIA GALLERY AND HALF DAY TOUR INTO CHIANTI AREA WITH WINE TASTING</strong></p>
<p>In the morning you’ll enjoy a guided walking tour of Florence with an English-speaking guide and receive entrance tickets to the <strong>Accademia Gallery</strong> where the beautiful <strong>David statue by Michelangelo</strong> will surprise you with its perfection.</p>
<p>Free time for lunch.</p>
<p>In the afternoon, you’ll visit the famous Tuscan rolling hills with a private tour into the amazing <strong>Chianti </strong>area. Once in Tuscany, you can’t miss out on the amazing countryside of the region, dotted with <strong>small medieval towns, vineyards and colorful fields.</strong></p>
<p>Enjoy a <strong>wine tasting experience</strong> before getting back to Florence and experience the real essence of the Chianti area. The <strong>wine tasting experience</strong> comes with assorted cold cuts, cheese, and bruschetta.</p>
<p>Overnight at the hotel in Florence.</p></div>
			</div> <!-- .et_pb_tab --><div class="et_pb_tab et_pb_tab_4 clearfix">
				
				
				<div class="et_pb_tab_content"><p><strong>TRANSFER FROM FLORENCE TO VENICE</strong></p>
<p>Transfer from Hotel to Florence train station, train tickets to Venice will be provided to you. Transfer from the Venice railway station to your Hotel in Venice.</p>
<p>Accommodation in Hotel.</p>
<p>Free time during the day.</p>
<p>Overnight at the hotel in Venice.</p></div>
			</div> <!-- .et_pb_tab --><div class="et_pb_tab et_pb_tab_5 clearfix">
				
				
				<div class="et_pb_tab_content"><p><strong>VENICE WALKING TOUR</strong></p>
<p>Admire the romantic <strong>canals</strong> and see surprises at every corner in this unique city in the world, thanks to our guided walking tour of Venice with English-speaking guide.</p>
<p>Free time in the afternoon.</p>
<p>Overnight at the hotel in Venice.</p></div>
			</div> <!-- .et_pb_tab --><div class="et_pb_tab et_pb_tab_6 clearfix">
				
				
				<div class="et_pb_tab_content"><p><strong>DEPARTURE</strong></p>
<p>Transfer to Venice airport with dedicated assistance on departure.</p></div>
			</div> <!-- .et_pb_tab -->
				</div> <!-- .et_pb_all_tabs -->
			</div> <!-- .et_pb_tabs -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_toggle et_pb_toggle_2 et_pb_toggle_item  et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">DAY 1</h5>
				<div class="et_pb_toggle_content clearfix"><p><strong>ARRIVAL IN ROME AND HALF DAY TOUR OF THE CITY</strong></p>
<p>Meet and greet at Fiumicino airport and transfer to Hotel.</p>
<p>Free time for lunch and relax.</p>
<p>In the afternoon, our English speaking private Local Guide will meet you in Hotel to start the first half day tour of the City. You will be guided through some of the most iconic locations in the Eternal city: <strong>Spanish Steps, Trevi Fountain and Piazza Navona,</strong> just to mention the most famous ones!</p>
<p>Overnight stay in hotel in Rome.</p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_3 et_pb_toggle_item  et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">DAY 2</h5>
				<div class="et_pb_toggle_content clearfix"><p><strong>ROME, HALF DAY TOUR COLOSSEUM &amp; ROMAN FORUM</strong></p>
<p>Today will be dedicated to the symbols of Rome! In the morning you will have a chance to visit the famous roman amphitheater – the <strong>Colosseum</strong>, as well as <strong>the Roman Forum</strong> and the <strong>Palatine Hill</strong>.</p>
<p>English speaking guide and private transfer will be at your disposal for the tour.</p>
<p>The rest of the day – free time.</p>
<p>Overnight in hotel in Rome</p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_4 et_pb_toggle_item  et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">DAY 3</h5>
				<div class="et_pb_toggle_content clearfix"><p><strong>TRANSFER FROM ROME TO FLORENCE</strong></p>
<p>Transfer from Hotel to train station, train tickets to Florence will be provided to you. Transfer from the railway station in Florence to the hotel.</p>
<p>Accommodation in Hotel.</p>
<p>Free time during the day.</p>
<p>Overnight in Hotel in Florence.</p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_5 et_pb_toggle_item  et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">DAY 4</h5>
				<div class="et_pb_toggle_content clearfix"><p><strong>FLORENCE, WALKING TOUR IN THE ACCADEMIA GALLERY AND HALF DAY TOUR INTO CHIANTI AREA WITH WINE TASTING</strong></p>
<p>In the morning you’ll enjoy a guided walking tour of Florence with an English-speaking guide and receive entrance tickets to the <strong>Accademia Gallery</strong> where the beautiful <strong>David statue by Michelangelo</strong> will surprise you with its perfection.</p>
<p>Free time for lunch.</p>
<p>In the afternoon, you’ll visit the famous Tuscan rolling hills with a private tour into the amazing <strong>Chianti </strong>area. Once in Tuscany, you can’t miss out on the amazing countryside of the region, dotted with <strong>small medieval towns, vineyards and colorful fields.</strong></p>
<p>Enjoy a <strong>wine tasting experience</strong> before getting back to Florence and experience the real essence of the Chianti area. The <strong>wine tasting experience</strong> comes with assorted cold cuts, cheese, and bruschetta.</p>
<p>Overnight at the hotel in Florence.</p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_6 et_pb_toggle_item  et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">DAY 5</h5>
				<div class="et_pb_toggle_content clearfix"><p><strong>TRANSFER FROM FLORENCE TO VENICE</strong></p>
<p>Transfer from Hotel to Florence train station, train tickets to Venice will be provided to you. Transfer from the Venice railway station to your Hotel in Venice.</p>
<p>Accommodation in Hotel.</p>
<p>Free time during the day.</p>
<p>Overnight at the hotel in Venice.</p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_7 et_pb_toggle_item  et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">DAY 6</h5>
				<div class="et_pb_toggle_content clearfix"><p><strong>VENICE WALKING TOUR</strong></p>
<p>Admire the romantic <strong>canals</strong> and see surprises at every corner in this unique city in the world, thanks to our guided walking tour of Venice with English-speaking guide.</p>
<p>Free time in the afternoon.</p>
<p>Overnight at the hotel in Venice.</p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle --><div class="et_pb_module et_pb_toggle et_pb_toggle_8 et_pb_toggle_item  et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">DAY 7</h5>
				<div class="et_pb_toggle_content clearfix"><p><strong>DEPARTURE</strong></p>
<p>Transfer to Venice airport with dedicated assistance on departure.</p></div> <!-- .et_pb_toggle_content -->
			</div> <!-- .et_pb_toggle -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Inclusion</h3>
<p>All the voices mentioned above<br />2nd class High speed train tickets<br />English Speaking local guide at disposal<br />Entrance tickets with skip the line reservations to all Museums mentioned in this tour</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_5 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>NOT Included</h3>
<p>All the other voices not mentioned above<br />All lunches and dinners if not mentioned above<br />Hotel city tax<br />All drinks</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_6  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_6 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3 class="extend-text-gt">Accomodation</h3>
<p>Centrally located hotels, 4* category on a double room basis with breakfast included.</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_7 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3 class="extend-text-gt">Pre-Post Tours</h3>
<p id="tw-target-text" class="tw-data-text tw-text-large XcVN5d tw-ta" dir="ltr" data-placeholder="Traduzione"><span lang="en">For pre or post tours contact us<br /></span>Mail: <a href="mailto:info@romeanditaly.it">info@romeanditaly.it</a><br />WhatsApp:<img loading="lazy" class="wp-image-11013 size-full" src="https://www.romeanditaly.com/wp-content/uploads/2020/03/whatsapp.png" alt="" width="24" height="24" /><a href="https://wa.me/393349389812">+39 3349389812</a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_1_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_1 et_pb_bg_layout_light" href="https://www.romeanditaly.com/product/book-best-of-italy-package/" data-icon="&#x39;">BOOK NOW</a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_8  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0">
				
				
				<span class="et_pb_image_wrap "><img loading="lazy" src="https://www.romeanditaly.com/wp-content/uploads/2019/10/Tripadvisor-2019-1.png" alt="" title="" height="auto" width="auto" srcset="https://www.romeanditaly.com/wp-content/uploads/2019/10/Tripadvisor-2019-1.png 400w, https://www.romeanditaly.com/wp-content/uploads/2019/10/Tripadvisor-2019-1-300x283.png 300w" sizes="(max-width: 400px) 100vw, 400px" class="wp-image-3283" /></span>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_3 et_pb_column_9  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_8 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4>Packages you may also like</h4></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_post_slider et_pb_post_slider_0 et_pb_slider et_pb_post_slider_image_background et_pb_slider_fullwidth_off et_pb_slider_with_overlay">
				
				
				<div class="et_pb_slides">
					<!--fwp-loop-->
<!--fwp-loop-->
				<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-17135"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2021/03/searching-for-italy-package-2-1.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/searching-for-italy-package/">Searching for Italy package</a></h2>
								<div class="et_pb_slide_content
																">
									<div>Searching for Italy package Retrace the steps and taste the typical Italian dishes that you saw in the amazing series “Searching for Italy”...</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/searching-for-italy-package/">Go to the package</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-17058"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2019/04/romeflorencevenice.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/best-of-italy-package/">Best of Italy package</a></h2>
								<div class="et_pb_slide_content
																">
									<div>Best of Italy package When you think of Italy, which are the first cities that pop-up to your mind? The big three of course! Rome, Florence, and...</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/best-of-italy-package/">Go to the package</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-17487"  style="background-image: url(https://www.romeanditaly.com/wp-content/uploads/2019/08/colosseum-rome-scaled.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.romeanditaly.com/meet-the-romans-package/">Meet the Romans package</a></h2>
								<div class="et_pb_slide_content
																">
									<div>Meet the Romans package Rome wasn’t built in a day… This 7-day tour lets you visit all the beautiful archaeological sites that the ancient Romans...</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.romeanditaly.com/meet-the-romans-package/">Go to the package</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
				
				</div> <!-- .et_pb_slides -->
				
			</div> <!-- .et_pb_slider -->
			
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_10  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_9 et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center"><a href='https://www.romeanditaly.com/private-tours/' class='small-button smallsilver'>PRIVATE TOURS</a><a href='https://www.romeanditaly.com/group_tour/' class='small-button smallsilver'>SHARED TOURS</a> <a href='https://www.romeanditaly.com/services/shore-excursions/' class='small-button smallsilver'>SHORE EXCURSIONS</a> <a href='https://www.romeanditaly.com/services/private-transfer/' class='small-button smallsilver'>PRIVATE TRANSFER</a> <a href='https://www.romeanditaly.com/services/skip-the-line/' class='small-button smallsilver'>SKIP THE LINE</a> <a href='https://www.romeanditaly.com/services/helicopter-tour/' class='small-button smallsilver'>HELICOPTER TOUR</a><a href='https://www.romeanditaly.com/vip-services/' class='small-button smallsilver'>VIP SERVICES</a><a href='https://www.romeanditaly.com/accessible/' class='small-button smallsilver'>ACCESSIBLE SERVICE</a><a href='https://www.romeanditaly.com/our-video/' class='small-button smallsilver'>OUR VIDEO</a><a href='https://www.romeanditaly.com/news/' class='small-button smallsilver'>NEWS</a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
							</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="custom_html-4" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.romeanditaly.com/accessible/" target="_blank" rel="noopener">
<div class="footer-accessible-site website-footer">
<p class="text-site-footer-icon"><strong>website for your<br>accessible trip in Italy</strong></p>
<img class="icon-site-footer" src="https://www.romeanditaly.com/wp-content/uploads/2019/07/Accessible-Tourist-Site-Rome-and-Italy.jpg" alt="" width="200" height="200" /></div></a></div></div> <!-- end .fwidget --><div id="custom_html-3" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.romeanditaly.com/wedding/" target="_blank" rel="noopener">
<div class="footer-wedding-site website-footer">
<p class="text-site-footer-icon"><strong>website for your<br>wedding in Italy</strong></p>
	<img class="icon-site-footer" src="https://www.romeanditaly.com/wp-content/uploads/2019/07/Wedding-Service-Site-Rome-and-Italy.jpg" alt="" width="200" height="200" /></div></a></div></div> <!-- end .fwidget --><div id="text-6" class="fwidget et_pb_widget widget_text"><h4 class="title">Gist Travel di Rome and Italy S.r.l.</h4>			<div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-8" src="https://www.romeanditaly.com/wp-content/uploads/2019/02/logo_2015_bianco_con_bandiera_footer.png" alt="" width="110" height="50" /></p>
<p>Address: Via Giuseppe Veronese 50, 00146, Roma Phone: +39 06 44258441 Email: info@romeanditaly.it VAT: 09466991008 Determinazione Dirigenziale della Provincia di Roma R.U. n. 3087 del 12/06/2014 Assicurazione: Aga International S.A. Numero di polizza: Polizza RC n°9295039 Polizza cauzioni lazio n°1371317</p>
</div>
		</div> <!-- end .fwidget --><div id="custom_html-5" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="TA_certificateOfExcellence724" class="TA_certificateOfExcellence">
<ul id="6RjM2S" class="TA_links Ijpmh0Q">
 	<li id="Pq3NhCpI" class="QQM0Npod"><a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" target="_blank" rel="noopener"><img id="CDSWIDCOELOGO" class="widCOEImg" src="https://www.tripadvisor.it/img/cdsi/img2/awards/CoE2017_WidgetAsset-14348-2.png" alt="TripAdvisor" /></a></li>
</ul>
</div>
<script async src="https://www.jscache.com/wejs?wtype=certificateOfExcellence&amp;uniq=724&amp;locationId=4438276&amp;lang=en&amp;year=2019&amp;display_version=2" data-loadtrk onload="this.loadtrk=true"></script></div></div> <!-- end .fwidget --><div id="custom_html-6" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="TA_certificateOfExcellence995" class="TA_certificateOfExcellence">
<ul id="rYsyU86u3AAo" class="TA_links nvZPBBE">
 	<li id="EVymPKnQor" class="b6qNwPX7ugiD"><a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" target="_blank" rel="noopener"><img id="CDSWIDCOELOGO" class="widCOEImg" src="https://www.tripadvisor.it/img/cdsi/img2/awards/CoE2017_WidgetAsset-14348-2.png" alt="TripAdvisor" /></a></li>
</ul>
</div>
<script async src="https://www.jscache.com/wejs?wtype=certificateOfExcellence&amp;uniq=995&amp;locationId=4438276&amp;lang=en&amp;year=2017&amp;display_version=2" data-loadtrk onload="this.loadtrk=true"></script></div></div> <!-- end .fwidget --><div id="custom_html-7" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="TA_certificateOfExcellence330" class="TA_certificateOfExcellence">
<ul id="ypBRmxMNJsYb" class="TA_links GYU0zR">
 	<li id="HsFhnZ" class="ro1ftS4"><a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" target="_blank" rel="noopener"><img id="CDSWIDCOELOGO" class="widCOEImg" src="https://www.tripadvisor.it/img/cdsi/img2/awards/CoE2017_WidgetAsset-14348-2.png" alt="TripAdvisor" /></a></li>
</ul>
</div>
<script async src="https://www.jscache.com/wejs?wtype=certificateOfExcellence&amp;uniq=330&amp;locationId=4438276&amp;lang=en&amp;year=2016&amp;display_version=2" data-loadtrk onload="this.loadtrk=true"></script></div></div> <!-- end .fwidget --><div id="custom_html-8" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a href='https://www.romeanditaly.com/stay-tuned/' class='big-button bigsilver'>ITALY TRAVEL NEWS</a></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="media_image-9" class="fwidget et_pb_widget widget_media_image"><h4 class="title">Click the image for pay!</h4><a href="https://www.romeanditaly.com/gestPay/"><img width="300" height="176" src="https://www.romeanditaly.com/wp-content/uploads/2019/08/gestpay-300x176.png" class="image wp-image-1423  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.romeanditaly.com/wp-content/uploads/2019/08/gestpay-300x176.png 300w, https://www.romeanditaly.com/wp-content/uploads/2019/08/gestpay.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .fwidget --><div id="text-3" class="fwidget et_pb_widget widget_text"><h4 class="title">Terms And Privacy Policy</h4>			<div class="textwidget"><p><a href="https://www.romeanditaly.com/privacy-policy/">Privacy Policy</a></p>
<p><a href="https://www.romeanditaly.com/terms/">Terms</a></p>
</div>
		</div> <!-- end .fwidget --><div id="text-8" class="fwidget et_pb_widget widget_text"><h4 class="title">Roma PASS</h4>			<div class="textwidget"><p>-Free use of the public transport<br />
-Discount and special prices<br />
for museums and exhibitions<br />
-Free access of the toilet service<br />
-Buy Roma Pass here</p>
<p><a href="http://www.romapass.it/en/home/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-439" src="https://www.romeanditaly.com/wp-content/uploads/2019/04/rome_pass.png" alt="" width="267" height="135" /></a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				
<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/RomeAndItaly/" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/romeanditalygroup/?hl=en" class="icon" target="_blank">
			<span>Instagram</span>
		</a>
	</li>

    
    <li class="et-social-icon et-social-linkedin">
        <a href="https://it.linkedin.com/company/rome-and-italy" class="icon" target="_blank">
            <span>Linkedin</span>
        </a>
    </li>

    <li class="et-social-icon et-social-youtube">
        <a href="https://www.youtube.com/user/RomeanditalyTouristS" class="icon" target="_blank">
            <span>YouTube</span>
        </a>
    </li>

    <li class="et-social-icon">
        <a href="https://www.tripadvisor.it/Attraction_Review-g187791-d4438276-Reviews-Rome_and_Italy_Tourist_Services-Rome_Lazio.html" class="icon" target="_blank">
            <i class="fab fa-tripadvisor"></i>
        </a>
    </li>
</ul><div id="footer-info">Design and project by Rome and Italy S.r.l. -
All rights reserved - © 2019</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:{&quot;pinterest&quot;:0},&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;facebook&quot;:{&quot;path&quot;:&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;,&quot;width&quot;:18,&quot;height&quot;:32},&quot;twitter&quot;:{&quot;path&quot;:&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;,&quot;width&quot;:30,&quot;height&quot;:32},&quot;pinterest&quot;:{&quot;path&quot;:&quot;M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z&quot;,&quot;width&quot;:23,&quot;height&quot;:32}}}'></div><div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rounded dpsp-size-small  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-no-animation" data-trigger-scroll="false"><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="26" height="32" viewBox="0 0 26 32"><path d="M20.8 20.8q1.984 0 3.392 1.376t1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408-3.392-1.408-1.408-3.392q0-0.192 0.032-0.448t0.032-0.384l-8.32-4.992q-1.344 1.024-2.944 1.024-1.984 0-3.392-1.408t-1.408-3.392 1.408-3.392 3.392-1.408q1.728 0 2.944 0.96l8.32-4.992q0-0.128-0.032-0.384t-0.032-0.384q0-1.984 1.408-3.392t3.392-1.408 3.392 1.376 1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408q-1.664 0-2.88-1.024l-8.384 4.992q0.064 0.256 0.064 0.832 0 0.512-0.064 0.768l8.384 4.992q1.152-0.96 2.88-0.96z"></path></svg></span><span class="dpsp-total-share-count">0</span><span>shares</span></div><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-sidebar  dpsp-has-button-icon-animation">
			<li>
				<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.romeanditaly.com%2Fbest-of-italy-package%2F&t=Best%20of%20Italy%20package" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" target="_blank" aria-label="Share on Facebook" title="Share on Facebook">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Best%20of%20Italy%20package&url=https%3A%2F%2Fwww.romeanditaly.com%2Fbest-of-italy-package%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<button rel="nofollow noopener" data-href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last" target="_blank" aria-label="Save to Pinterest" title="Save to Pinterest">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path d="M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z"></path></svg></span>
					</span>
					
					
				</button>
				
			</li>
			</ul></div><div id="woofc-area" class="woofc-area woofc-effect-05 woofc-slide-yes woofc-style-01"><div class="woofc-area-top"><span>Shopping Cart</span><div class="woofc-close"><i class="woofc-icon-icon10"></i></div></div><!-- woofc-area-top --><div class="woofc-area-mid woofc-items"><div class="woofc-no-item">There are no products in the cart!</div></div><!-- woofc-area-mid --><div class="woofc-area-bot"><div class="woofc-continue"><span class="woofc-continue-url" data-url="<?php echo home_url(); ?>">Continue Shopping</span></div></div><!-- woofc-area-bot --></div><!-- woofc-area --><div id="woofc-count" class="woofc-count woofc-count-bottom-right"><i class="woofc-icon-cart12"></i><span id="woofc-count-number" class="woofc-count-number">0</span></div><div class="woofc-overlay"></div>	<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_text_0","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_divider_0","style":"slideTop","repeat":"once","duration":"1000ms","delay":"100ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_1","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_gallery_0","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_2","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_3","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_tabs_0","style":"flip","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_4","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_5","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_6","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_7","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_8","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_9","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
				</script>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-145378589-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-145378589-1');
</script>
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:300,300italic,regular,italic,700,700italic,900,900italic|Roboto+Slab:100,200,300,regular,500,600,700,800,900|Actor:regular|Oswald:200,300,regular,500,600,700&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.romeanditaly.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.romeanditaly.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "24035db5ac" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.romeanditaly.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' async data-noptimize src='https://www.romeanditaly.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.18.2.js?ver=1.18.2' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.romeanditaly.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.1.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d36f60820ed28b4e0744ca456cf8fb16","fragment_name":"wc_fragments_d36f60820ed28b4e0744ca456cf8fb16","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.1.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/woo-fly-cart/assets/perfect-scrollbar/js/perfect-scrollbar.jquery.min.js?ver=2.5.0' id='perfect-scrollbar-js'></script>
<script type='text/javascript' id='woofc-frontend-js-extra'>
/* <![CDATA[ */
var woofc_vars = {"ajaxurl":"https:\/\/www.romeanditaly.com\/wp-admin\/admin-ajax.php","nonce":"7724f5e9d2","auto_show":"yes","undo_remove":"yes","undo_text":"Undo?","removed_text":"%s was removed.","manual_show":"","reload":"no","cart_url":"","hide_count_empty":"no","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/woo-fly-cart/assets/js/frontend.js?ver=2.5.0' id='woofc-frontend-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.romeanditaly.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.romeanditaly.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.romeanditaly.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"92c38b67a6","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"037ca9c750","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"17058","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.9.2' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.9.2' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcmXbIUAAAAANLT0-ufJpitIJI59lZsFsHmSf0m&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcmXbIUAAAAANLT0-ufJpitIJI59lZsFsHmSf0m","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.romeanditaly.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<style id="et-core-unified-17058-cached-inline-styles-2">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</style></body>
</html>
